<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://farevela.net/cms/xmlrpc.php" />
    <meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" /><meta name="author" content="Michele Tognozzi">

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti - Farevela.net</title>
<link rel="canonical" href="http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti - Farevela.net" />
<meta property="og:description" content="Trieste&#8211; Nasce Letyourboat (www.letyourboat.com) il nuovo sito P2P che consente di noleggiare una barca in un click, rendendo il mare accessibile a tutti. Letyourboat è un portale online basato su avanzate tecnologie Microsoft, che mette in contatto persone (guest) in ricerca di una imbarcazione da noleggiare con o senza skipper o semplicemente per un pernottamento in barca" />
<meta property="og:url" content="http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/" />
<meta property="og:site_name" content="Farevela.net" />
<meta property="article:tag" content="letyourboat" />
<meta property="article:section" content="Accessori" />
<meta property="article:published_time" content="2016-11-25T16:13:08+00:00" />
<meta property="article:modified_time" content="2016-11-25T16:16:52+00:00" />
<meta property="og:updated_time" content="2016-11-25T16:16:52+00:00" />
<meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trieste&#8211; Nasce Letyourboat (www.letyourboat.com) il nuovo sito P2P che consente di noleggiare una barca in un click, rendendo il mare accessibile a tutti. Letyourboat è un portale online basato su avanzate tecnologie Microsoft, che mette in contatto persone (guest) in ricerca di una imbarcazione da noleggiare con o senza skipper o semplicemente per un pernottamento in barca " />
<meta name="twitter:title" content="Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti - Farevela.net" />
<meta name="twitter:image" content="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="http://farevela.net/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="http://farevela.net/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti Comments Feed" href="http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/farevela.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=d361174acbe84550ca390f3d39fd4007"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='duplicate-post-css'  href='http://farevela.net/cms/wp-content/plugins/duplicate-post/duplicate-post.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://farevela.net/cms/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_theme-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/smartbroker.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_prettyphoto_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/prettyPhoto.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_jcarousel_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/jcarousel.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_responsive_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/responsive.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_blueimp_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/blueimp-gallery.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://farevela.net/cms/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletters-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/css/select2.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://farevela.net/cms/wp-content/themes/Newsmag-child/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/smartbroker.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/prettyphoto.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/jcarousel.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/clean.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":null,"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/js/select2.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://farevela.net/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://farevela.net/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://farevela.net/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6ws3N-fVI' />
<link rel="alternate" type="application/json+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:460px; }
	.b-1 { margin:5px; }
	.g-2 { min-width:5px; max-width:460px; }
	.b-2 { margin:5px; }
	.g-3 { min-width:5px; max-width:460px; }
	.b-3 { margin:5px; }
	.g-4 { min-width:5px; max-width:460px; }
	.b-4 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="//awkcdn.co/loader.js"></script><style>
	.page-item-43550 {display: none !important;}
	.post-43550 .entry-header {display: none;}
	body.page-id-43550 .recent-posts {display: none;}
	body.page-id-43551 .recent-posts {display: none;}
	#post-43551 header {display: none;}
	body.page-id-43551 #primary {float: none; width: inherit;}
	body.page-id-43551 #secondary {display: none;}
	</style><style>
/*Added by SmartBroker plugin: go to Admin -> Settings -> SmartBroker to edit this text*/
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//farevela.net/cms/?wordfence_logHuman=1&hid=C5574B781307D8A6B22409C4C2DC8D10');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.2";
var td_get_template_directory_uri="http:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_search_url="http:\/\/farevela.net\/cms\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');
</script>

<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-61238 single-format-standard letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout lazy-animation" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-ita-container"><ul id="menu-menu-ita" class=""><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">December 22, 2016</div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="http://farevela.net/cms/" class='menu-image-title-after'><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="http://farevela.net/cms/magazine/" class='menu-image-title-after'><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="http://farevela.net/cms/piccoli-annunci/" class='menu-image-title-after'><span class="menu-image-title">Piccoli Annunci</span></a></li>
<li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="http://farevela.net/cms/abbonati-o-acquista/" class='menu-image-title-after'><span class="menu-image-title">Abbonati o acquista</span></a></li>
<li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="http://farevela.net/cms/pubblicita/" class='menu-image-title-after'><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="http://farevela.net/cms/contatti/" class='menu-image-title-after'><span class="menu-image-title">Contatti</span></a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
        </div>
    <div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://farevela.net/cms/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
    	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="a-single a-33"><a class="gofollow" data-track="MzMsMCwxLDYw" href="http://cnva.it/regate/bandi-e-moduli-di-iscrizione/2488-bando-di-regata-monteargentario-winter-series"><img src="http://farevela.net/cms/wp-content/uploads/2016/11/banner_winter_series.gif" /></a></div></div>

</div>	        </div>
	    </div>
    </div>
</div> 

<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-61238" class="post-61238 post type-post status-publish format-standard has-post-thumbnail hentry category-accessori-2 category-lifestyle tag-letyourboat" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">

                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Accessori" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/accessori-2/"><span itemprop="title">Accessori</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile..."><meta itemprop="url" content = "http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/">Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://farevela.net/cms/category/accessori-2/">Accessori</a></li><li class="entry-category"><a  href="http://farevela.net/cms/category/lifestyle/">Lifestyle</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-25T16:13:08+00:00" >Nov 25, 2016</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61238">607</span></div>                                <div class="td-post-comments"><a href="http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
            <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Accessori -->
<div class="g g-3"><div class="g-col b-3 a-19"><a class="gofollow" data-track="MTksMywxLDYw" href="http://www.ubimaioritalia.com/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_ubi_maior.gif" /></a></div></div><!-- FIN Grupo_Banner_Accessori -->


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Letyourboat%3A+la+piattaforma+che+rivoluziona+la+nautica+e+rende+il+mare+accessibile+a+tutti&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F&via=Farevela.net"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/&amp;media=http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-featured-image"><a href="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" data-caption=""><img width="681" height="356" itemprop="image" class="entry-thumb td-modal-image" src="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1-681x356.jpg" alt="" title=""/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <p><strong>Trieste</strong>&#8211; Nasce Letyourboat (<a href="http://www.letyourboat.com">www.letyourboat.com</a>) il nuovo sito P2P che consente di noleggiare una barca in un click, rendendo il mare accessibile a tutti. Letyourboat è un portale online basato su avanzate tecnologie Microsoft, che mette in contatto persone (guest) in ricerca di una imbarcazione da noleggiare con o senza skipper o semplicemente per un pernottamento in barca ormeggiata in banchina, con persone, che dispongono di una barca (host).</p>
<p><img class="alignnone size-large wp-image-61239" src="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536.jpg" alt="letyourboat7" width="640" height="335" srcset="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536.jpg 1024w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-250x131.jpg 250w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-768x402.jpg 768w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-803x420.jpg 803w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-640x335.jpg 640w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-681x356.jpg 681w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-24x13.jpg 24w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-36x19.jpg 36w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-48x25.jpg 48w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Con Letyourboat chiunque può registrare o noleggiare una barca in pochi istanti.<br />
Tutti gli utenti e le barche sono verificati per garantire un ambiente sicuro.<br />
Non si corre il rischio di perdere denaro in caso di cancellazione grazie ad una partnership assicurativa di fama mondiale che sarà presto implementata online.</p>
<p>Letyourboat è attualmente disponibile in 5 lingue (italiano, francese, inglese, tedesco, russo).</p>
<p>LetyourBoat, si pone l&#8217;obiettivo di rivoluzionare il settore della nautica da diporto e di offrire un’esperienza unica a chi ha una barca e a chi cerca un’esperienza in barca. L’unicità del sito risiede nel soddisfare i bisogni della domanda e dell&#8217;offerta in questo particolare settore commerciale.</p>
<p>LetyourBoat è online da agosto 2016 ed è già stata selezionata tra le top 200 startup innovative per il prossimo Web Summit in programma a inizio Novembre a Lisbona, il più grande evento mediatico su tecnologie ed innovazione, che nelle passate edizioni ha lanciato startup come Uber o Trip4Real che si sono poi trasformate in importanti realtà aziendali.</p>
<p><img class="alignnone size-large wp-image-61240" src="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-1024x536.jpg" alt="letyourboat8" width="640" height="335" srcset="http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-1024x536.jpg 1024w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-250x131.jpg 250w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-768x402.jpg 768w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-803x420.jpg 803w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-640x335.jpg 640w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-681x356.jpg 681w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-24x13.jpg 24w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-36x19.jpg 36w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8-48x25.jpg 48w, http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat8.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Per creare fiducia e un’esperienza di supporto unica, Letyourboat sviluppa una rete di Rent Advisor che forniscono assistenza personalizzata ai proprietari di barca. Oltre ai classici help desk e una piattaforma piuttosto intuitiva da usare con supporto in cinque lingue, il sistema fornisce elevati standard tecnologici che consentono la connessione automatica tra i Rent Advisors e gli armatori ad essi collegati. In questo modo gli utenti possono sempre beneficiare di una assistenza personale quando richiesto. Questo potrà creare un impatto positivo sull’intero sistema, in quanto darà la possibilità ai Rent Advisor di sviluppare liberamente con gli armatori a essi collegati servizi in base alle necessità che potranno avere e che saranno coperte dalle prenotazioni (es. pulizia a bordo, servizio check in check out ospiti). Perchè è evidente che molti proprietari potranno aver necessità di supporto esterno per la gestione degli ospiti.</p>
<p>Nel gruppo che ha lanciato il progetto, spicca l’olimpionico <strong>Lorenzo Bodini</strong>, responsabile dello sviluppo nella zona triestina. Se vi registrate al sito e necessitate di un suo contatto diretto potete inserire il suo codice BO111 all’interno dell’area di support cliente.</p>
<p>Per creare un vero volano per l’intero settore, la piattaforma è stata concepita per poter essere integrata a servizi offerti da terze parti. Il primo sarà quello dell’assicurazione che potrà essere acquistata in fase di prenotazione dell’ospite (come succede con i biglietti aerei). In futuro altri se ne aggiungeranno, con l’obiettivo di creare valore aggiunto e mettere a sistema soggetti diversi che offrono prodotti e servizi a coloro che sono gli utilizzatori della barca (sia essi vaggiatori/utilizzatori del bene fornito, sia essi proprietari del bene).</p>
<p><a href="http://www.letyourboat.com">www.letyourboat.com</a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://farevela.net/cms/tag/letyourboat/">letyourboat</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Letyourboat%3A+la+piattaforma+che+rivoluziona+la+nautica+e+rende+il+mare+accessibile+a+tutti&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2016%2F11%2F25%2Fletyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/&amp;media=http://farevela.net/cms/wp-content/uploads/2016/11/letyourboat7-1024x536-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/" data-text="Letyourboat: la piattaforma che rivoluziona la nautica e rende il mare accessibile a tutti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://farevela.net/cms/2016/11/25/imparare-la-vela-nel-paradiso-delle-british-virgin-islands/">Imparare la vela nel paradiso delle British Virgin Islands</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://farevela.net/cms/2016/11/26/vendee-globe-giorni-dello-sciacallo/">Vendée Globe: i giorni dello Sciacallo, è duello Thomson/Le Cleac'h</a></div></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/"><img alt='' src='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>    </footer>

    
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>1 COMMENT</span></h4>
                                </div>

                                                                    <ol class="comment-list td-pb-padding-side">
                                                                    <li class="comment " id="li-comment-17154">
                    <article>
                        <footer>
                            <img alt='' src='http://0.gravatar.com/avatar/c9522c020f7243cbcf5d6c3478c48cda?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c9522c020f7243cbcf5d6c3478c48cda?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                            <cite>Enrico</cite>

                                <a class="comment-link" href="#li-comment-17154">
                                    <time pubdate="1480151981">Nov 26, 2016 at 9:19 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>Va bene tutto, sarà bellissima e utilissima ma se scrivete &#8216;avanzate tecnologie Microsoft&#8217; si perde tutta la credibilità dell articolo.</p>

                        </div>
                        <div class="comment-meta" id="comment-17154">
                            <a rel='nofollow' class='comment-reply-link' href='http://farevela.net/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/?replytocom=17154#respond' onclick='return addComment.moveForm( "comment-17154", "17154", "respond", "61238" )' aria-label='Reply to Enrico'>Reply</a>                        </div>

                    </article>

            </li><!-- #comment-## -->
                                    </ol>
                                    <div class="comment-pagination">
                                                                                                                    </div>
                                
                            
                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba546d8979" /></p>	            
	            <p class="newsletter">
	            	<label><input style="width:auto;"  id="newsletter61238" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label>
	            </p>
	            
	            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><aside class="widget widget_mytwitter"><div class="block-title"><span>My Twitter Timelines</span></div>
   
   	   <a class="twitter-timeline" 
	    data-theme='light'       data-link-color="#000000" width="300" 
       height="500"
       href="https://twitter.com/farevelanet" 
       data-widget-id="302471330148782080" 
                
				                   data-chrome="    "></a>
	            	 
	  	 
	  	 
	  	 
	  	 
	
  	<!--end container div -->
	
  <script>
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
   
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Farevela" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Farevela"><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2839749321 td_uid_2_585bd02070e99_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">89</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,419</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">516</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget newsletters widget_newsletters wpml"><div class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></div>		
		<div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper">
			<!-- Subscribe Form -->



<form action="/cms/2016/11/25/letyourboat-la-piattaforma-che-rivoluziona-la-nautica-e-rendere-il-mare-accessibile-tutti/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-form">

										<input type="hidden" name="instance[list]" value="1" />
																	<input type="hidden" name="instance[ajax]" value="Y" />
								<input type="hidden" name="instance[scroll]" value="1" />
							
	
	<div id="newsletters-2-fields" class="newsletters-form-fields">
											<div id="newsletters-newsletters-2email-holder" class=" newsletters-fieldholder newsletters-fieldholder-visible email"><div class="form-group"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address <sup><i class="fa fa-asterisk newsletters_required"></i></sup></label><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div></div>
							<div id="newsletters-newsletters-2list-holder" class=" newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><div class="form-group"><input type="hidden" name="list_id[]" value="1" /></div></div>
							
		<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});
		</script>
	</div>
	
	    
    <div class="newslettername-wrapper">
    	<input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" />
    </div>
	
	<div id="newsletters-2-submit" class="newsletters_submit">
		<span id="newsletters_buttonwrap">
			<input type="submit" class="button" name="submit" value="Sottoscrivi" id="newsletters-2-button" />
		</span>
		<span id="newsletters-2-loading" class="newsletters_loading_wrapper" style="display:none;">
			<i class="fa fa-refresh fa-spin fa-fw"></i>
		</span>
	</div>
</form>


<script type="text/javascript">
jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2 .wpmlfieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.wpmlfielderror').removeClass('wpmlfielderror');
		
			jQuery.ajax({
				url: wpmlajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('wpmlfielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});
</script>		</div>
		
		</aside><aside class="widget widget_text"><div class="block-title"><span>Italy Charter</span></div>			<div class="textwidget"><div id="italycharter">

<script> 
if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440">') 
document.write ('</iframe>') 
</script> 
<noscript> 
<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440"> 
</iframe> 
</noscript>
</div>

</div>
		</aside><script>var block_td_uid_3_585bd0208253d = new td_block();
block_td_uid_3_585bd0208253d.id = "td_uid_3_585bd0208253d";
block_td_uid_3_585bd0208253d.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2668383408 td_uid_3_585bd0208253d_rand"}';
block_td_uid_3_585bd0208253d.td_column_number = "1";
block_td_uid_3_585bd0208253d.block_type = "td_block_11";
block_td_uid_3_585bd0208253d.post_count = "10";
block_td_uid_3_585bd0208253d.found_posts = "8361";
block_td_uid_3_585bd0208253d.max_num_pages = "837";
block_td_uid_3_585bd0208253d.header_color = "#";
block_td_uid_3_585bd0208253d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_585bd0208253d);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_2668383408 td_uid_3_585bd0208253d_rand td-pb-border-top"><div id=td_uid_3_585bd0208253d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/19/emergenza-vendee-globe-terribile-collisione-con-un-ufo-per-ruyant/" rel="bookmark" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/rUYANT-vENDÉE-180x135.jpg" alt="" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/19/emergenza-vendee-globe-terribile-collisione-con-un-ufo-per-ruyant/" rel="bookmark" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant">Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-19T13:38:38+00:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/19/emergenza-vendee-globe-terribile-collisione-con-un-ufo-per-ruyant/#comments">3</a></div>                </div>

                <div class="td-excerpt">
                    Bluff, Nuova Zelada - La collisione con un UFO di Le Souffle du Nord, l&#039;IMOCA di Thomas Ruyant, si è rivelata molto più grave...                </div>
            </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/15/vendee-globe-le-cleach-allunga-thomson-insegue-natale-capo-horn/" rel="bookmark" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/BP-Armel-180x135.jpg" alt="" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/15/vendee-globe-le-cleach-allunga-thomson-insegue-natale-capo-horn/" rel="bookmark" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn">Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T16:12:30+00:00" >Dec 15, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/15/vendee-globe-le-cleach-allunga-thomson-insegue-natale-capo-horn/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Southern Ocean- Silenzio totale da Banque Populaire. Armel Le Cleac&#039;h, detto lo Sciacallo, tace, non manda video, raramente invia foto, è costantemente in agguato....                </div>
            </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/18/vendee-globe-armel-le-cleach-prova-salire-sullespresso-per-capo-horn/" rel="bookmark" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_0945-1024x677-1-180x135.jpg" alt="" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/18/vendee-globe-armel-le-cleach-prova-salire-sullespresso-per-capo-horn/" rel="bookmark" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn">Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-18T20:18:38+00:00" >Dec 18, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/18/vendee-globe-armel-le-cleach-prova-salire-sullespresso-per-capo-horn/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Capo Horn, Sud America - E&#039; più probabile che Alex Thomson si ricongiunga con Armel Le Cleac&#039;h o che venga raggiunto dalla coppia Jérémie...                </div>
            </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/20/vendee-globe-ruyant-porto-rischio-bonaccia-per-le-cleach-capo-horn/" rel="bookmark" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_1002-1024x768-1-180x135.jpg" alt="" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/20/vendee-globe-ruyant-porto-rischio-bonaccia-per-le-cleach-capo-horn/" rel="bookmark" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn">Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T17:15:31+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/20/vendee-globe-ruyant-porto-rischio-bonaccia-per-le-cleach-capo-horn/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bluff, Nuova Zelanda - Thomas Ruyant sta per condurre Le Souffle du Nord in porto dopo la terribile collisione con l&#039;UFO avvenuta a sudovest...                </div>
            </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/20/vittorio-malingri-e-il-restyling-di-huck-finn-iii/" rel="bookmark" title="Vittorio Malingri e il restyling di Huck Finn III"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/malingri-180x135.jpg" alt="" title="Vittorio Malingri e il restyling di Huck Finn III"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/20/vittorio-malingri-e-il-restyling-di-huck-finn-iii/" rel="bookmark" title="Vittorio Malingri e il restyling di Huck Finn III">Vittorio Malingri e il restyling di Huck Finn III</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T20:18:14+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/20/vittorio-malingri-e-il-restyling-di-huck-finn-iii/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Preveza, Grecia- Io Nico e Cesare, altrimenti noti come Team Malingri, o Citroen Unconventional Team o il Vecchio, il Nano e Il Cesar, siamo...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/18/christmas-race-buon-esordio-per-spadoni-gallo-e-clapcich-palamos/" rel="bookmark" title="Christmas Race: buon esordio per Spadoni, Gallo e Clapcich a Palamòs"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457741-alle-19.44.23-180x135.png" alt="" title="Christmas Race: buon esordio per Spadoni, Gallo e Clapcich a Palamòs"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/18/christmas-race-buon-esordio-per-spadoni-gallo-e-clapcich-palamos/" rel="bookmark" title="Christmas Race: buon esordio per Spadoni, Gallo e Clapcich a Palamòs">Christmas Race: buon esordio per Spadoni, Gallo e Clapcich a Palamòs</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-18T18:48:49+00:00" >Dec 18, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/18/christmas-race-buon-esordio-per-spadoni-gallo-e-clapcich-palamos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Palamòs, Spagna- Iniziata oggi a Palamòs, Costa Brava, la classica Christmas Race, appuntamento pre-natalizio per le classi olimpiche di lunga tradizione. In regata per...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/21/christmas-race-che-ventone-palamos-bene-spadoni-clapcich-e-gallo-medal-race/" rel="bookmark" title="Christmas Race: che ventone a Palamòs, bene Spadoni, Clapcich e Gallo, in Medal Race"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/afb4325-180x135.jpg" alt="" title="Christmas Race: che ventone a Palamòs, bene Spadoni, Clapcich e Gallo, in Medal Race"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/21/christmas-race-che-ventone-palamos-bene-spadoni-clapcich-e-gallo-medal-race/" rel="bookmark" title="Christmas Race: che ventone a Palamòs, bene Spadoni, Clapcich e Gallo, in Medal Race">Christmas Race: che ventone a Palamòs, bene Spadoni, Clapcich e Gallo, in Medal Race</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T18:46:46+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/21/christmas-race-che-ventone-palamos-bene-spadoni-clapcich-e-gallo-medal-race/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Palamòs, Spagna- Che vento oggi a Palamòs, in Costa Brava, per la quarta giornata della Christmas Race. Dopo i 35 nodi di ieri che...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/20/mondiali-giovanili-italia-campione-del-mondo-per-nazioni-due-argenti-e-un-bronzo-la-soddisfazione-del-dt-alessandra-sensini/" rel="bookmark" title="Mondiali Giovanili: Italia campione del mondo per nazioni, due argenti e un bronzo, la soddisfazione del DT Alessandra Sensini"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457743-alle-10.22.28-180x135.png" alt="" title="Mondiali Giovanili: Italia campione del mondo per nazioni, due argenti e un bronzo, la soddisfazione del DT Alessandra Sensini"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/20/mondiali-giovanili-italia-campione-del-mondo-per-nazioni-due-argenti-e-un-bronzo-la-soddisfazione-del-dt-alessandra-sensini/" rel="bookmark" title="Mondiali Giovanili: Italia campione del mondo per nazioni, due argenti e un bronzo, la soddisfazione del DT Alessandra Sensini">Mondiali Giovanili: Italia campione del mondo per nazioni, due argenti e un bronzo, la...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T09:40:57+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/20/mondiali-giovanili-italia-campione-del-mondo-per-nazioni-due-argenti-e-un-bronzo-la-soddisfazione-del-dt-alessandra-sensini/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Auckland, Nuova Zelanda- L&#039;Italia ha vinto la classifica per nazioni agli AON Youth Sailing World Championship di Auckland... l&#039;importantissimo Mondiale Giovanile Under 19. L&#039;Italia...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/14/golden-globe-challenge-neree-cornuz-lancia-la-sfida-cisaranno-anche-cappelletti-e-beccaria/" rel="bookmark" title="Golden Globe Challenge: Nerée Cornuz lancia la sfida, ci saranno anche Cappelletti e Beccaria"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/RMSR-7-1024x683-1-180x135.jpg" alt="" title="Golden Globe Challenge: Nerée Cornuz lancia la sfida, ci saranno anche Cappelletti e Beccaria"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/14/golden-globe-challenge-neree-cornuz-lancia-la-sfida-cisaranno-anche-cappelletti-e-beccaria/" rel="bookmark" title="Golden Globe Challenge: Nerée Cornuz lancia la sfida, ci saranno anche Cappelletti e Beccaria">Golden Globe Challenge: Nerée Cornuz lancia la sfida, ci saranno anche Cappelletti e Beccaria</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-14T15:27:15+00:00" >Dec 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/14/golden-globe-challenge-neree-cornuz-lancia-la-sfida-cisaranno-anche-cappelletti-e-beccaria/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Parigi, Francia- Nerée Cornuz ha ufficializzato la sua partecipazione al prossimo Golden Globe Challenge, il giro del mondo in solitario senza scalo in stile...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/16/federvela-confermati-dt-marchesini-e-sensini-le-novita-della-normativa/" rel="bookmark" title="Federvela: confermati i DT Marchesini e Sensini, le novità della normativa"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/fTaccola©14_FTL5426-1024x712-1-180x135.jpg" alt="" title="Federvela: confermati i DT Marchesini e Sensini, le novità della normativa"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/16/federvela-confermati-dt-marchesini-e-sensini-le-novita-della-normativa/" rel="bookmark" title="Federvela: confermati i DT Marchesini e Sensini, le novità della normativa">Federvela: confermati i DT Marchesini e Sensini, le novità della normativa</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T20:13:07+00:00" >Dec 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/12/16/federvela-confermati-dt-marchesini-e-sensini-le-novita-della-normativa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Genova- Secondo Consiglio della nuova FIV presieduta da Francesco Ettorre. I lavori si sono conclusi oggi a Genova, presso la sede della Federazione Italiana...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_4_585bd0212074a = new td_block();
block_td_uid_4_585bd0212074a.id = "td_uid_4_585bd0212074a";
block_td_uid_4_585bd0212074a.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"10","custom_title":"More Stories","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2475141825 td_uid_4_585bd0212074a_rand"}';
block_td_uid_4_585bd0212074a.td_column_number = "1";
block_td_uid_4_585bd0212074a.block_type = "td_block_8";
block_td_uid_4_585bd0212074a.post_count = "10";
block_td_uid_4_585bd0212074a.found_posts = "8361";
block_td_uid_4_585bd0212074a.max_num_pages = "837";
block_td_uid_4_585bd0212074a.header_color = "#";
block_td_uid_4_585bd0212074a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_585bd0212074a);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2475141825 td_uid_4_585bd0212074a_rand td-pb-border-top"><h4 class="block-title"><span>More Stories</span></h4><div id=td_uid_4_585bd0212074a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/21/rolex-sydney-hobart-sono-90-per-la-nuova-edizione-del-mito-della-vela-offshore/" rel="bookmark" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457744-alle-15.01.49-100x75.png" alt="" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/21/rolex-sydney-hobart-sono-90-per-la-nuova-edizione-del-mito-della-vela-offshore/" rel="bookmark" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore">Rolex Sydney to Hobart: sono in 90 per la nuova edizione...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T14:11:45+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/15/adelasia-di-torres-va-nel-golfo-persico-primo-team-italiano-alla-efg-sailing-arabia/" rel="bookmark" title="Adelasia di Torres va nel Golfo Persico&#8230; primo team italiano alla EFG Sailing Arabia"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/SATT-17-course-100x75.jpg" alt="" title="Adelasia di Torres va nel Golfo Persico&#8230; primo team italiano alla EFG Sailing Arabia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/15/adelasia-di-torres-va-nel-golfo-persico-primo-team-italiano-alla-efg-sailing-arabia/" rel="bookmark" title="Adelasia di Torres va nel Golfo Persico&#8230; primo team italiano alla EFG Sailing Arabia">Adelasia di Torres va nel Golfo Persico&#8230; primo team italiano alla...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T11:32:48+00:00" >Dec 15, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-100x75.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/21/vendee-globe-grave-avaria-alla-chiglia-per-paul-meilhat/" rel="bookmark" title="Vendée Globe: grave avaria alla chiglia per Paul Meilhat"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/SMA-Meilhat-1024x768-1-100x75.jpg" alt="" title="Vendée Globe: grave avaria alla chiglia per Paul Meilhat"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/21/vendee-globe-grave-avaria-alla-chiglia-per-paul-meilhat/" rel="bookmark" title="Vendée Globe: grave avaria alla chiglia per Paul Meilhat">Vendée Globe: grave avaria alla chiglia per Paul Meilhat</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T15:27:48+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/16/mondiali-giovanili-buon-inizio-degli-azzurrini-ad-auckland/" rel="bookmark" title="Mondiali Giovanili: buon inizio degli azzurrini ad Auckland"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Giargia-Laser-Radial-M-100x75.jpg" alt="" title="Mondiali Giovanili: buon inizio degli azzurrini ad Auckland"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/16/mondiali-giovanili-buon-inizio-degli-azzurrini-ad-auckland/" rel="bookmark" title="Mondiali Giovanili: buon inizio degli azzurrini ad Auckland">Mondiali Giovanili: buon inizio degli azzurrini ad Auckland</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T09:54:19+00:00" >Dec 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/10/vendee-globe-il-grido-dei-cinquanta-urlanti-raccontato-video-da-alex-thomson/" rel="bookmark" title="Vendee Globe: il grido dei Cinquanta Urlanti raccontato in video da Alex Thomson"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457733-alle-19.59.12-100x75.png" alt="" title="Vendee Globe: il grido dei Cinquanta Urlanti raccontato in video da Alex Thomson"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/10/vendee-globe-il-grido-dei-cinquanta-urlanti-raccontato-video-da-alex-thomson/" rel="bookmark" title="Vendee Globe: il grido dei Cinquanta Urlanti raccontato in video da Alex Thomson">Vendee Globe: il grido dei Cinquanta Urlanti raccontato in video da...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-10T19:04:04+00:00" >Dec 10, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/18/youth-worlds-ad-auckland-bene-gli-azzurrini-dopo-tre-giornate/" rel="bookmark" title="Youth Worlds ad Auckland: bene gli azzurrini dopo tre giornate"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Ugolini-Giubilei-Nacra-15-1-1024x724-1-100x75.jpg" alt="" title="Youth Worlds ad Auckland: bene gli azzurrini dopo tre giornate"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/18/youth-worlds-ad-auckland-bene-gli-azzurrini-dopo-tre-giornate/" rel="bookmark" title="Youth Worlds ad Auckland: bene gli azzurrini dopo tre giornate">Youth Worlds ad Auckland: bene gli azzurrini dopo tre giornate</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-18T19:36:29+00:00" >Dec 18, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/15/swan-78-ancora-da-varare-e-gia-venduti-due-esemplari/" rel="bookmark" title="Swan 78: ancora da varare&#8230; e già venduti due esemplari"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457738-alle-11.54.34-100x75.png" alt="" title="Swan 78: ancora da varare&#8230; e già venduti due esemplari"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/15/swan-78-ancora-da-varare-e-gia-venduti-due-esemplari/" rel="bookmark" title="Swan 78: ancora da varare&#8230; e già venduti due esemplari">Swan 78: ancora da varare&#8230; e già venduti due esemplari</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T11:07:52+00:00" >Dec 15, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/21/arc-woodpeckercube-orso-e-bluetangos-two-prime-di-classe-e-ce-di-ha-usato-il-motore-per-oltre-cento-ore/" rel="bookmark" title="ARC: Woodpeckercube, Orso e BlueTangos Two prime di classe e&#8230; c&#8217;è chi ha usato il motore per oltre cento ore"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457744-alle-16.37.06-100x75.png" alt="" title="ARC: Woodpeckercube, Orso e BlueTangos Two prime di classe e&#8230; c&#8217;è chi ha usato il motore per oltre cento ore"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/21/arc-woodpeckercube-orso-e-bluetangos-two-prime-di-classe-e-ce-di-ha-usato-il-motore-per-oltre-cento-ore/" rel="bookmark" title="ARC: Woodpeckercube, Orso e BlueTangos Two prime di classe e&#8230; c&#8217;è chi ha usato il motore per oltre cento ore">ARC: Woodpeckercube, Orso e BlueTangos Two prime di classe e&#8230; c&#8217;è...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T15:50:02+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/13/allerta-meteo-sul-vendee-globe-arrivo-una-tempesta-sulla-flotta/" rel="bookmark" title="Vendée Globe: durissima tempesta a sud della Tasmania, Dick si rifugia in Tasmania, Le Cleac&#8217;h stacca Thomson"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/dick-100x75.jpg" alt="" title="Vendée Globe: durissima tempesta a sud della Tasmania, Dick si rifugia in Tasmania, Le Cleac&#8217;h stacca Thomson"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/13/allerta-meteo-sul-vendee-globe-arrivo-una-tempesta-sulla-flotta/" rel="bookmark" title="Vendée Globe: durissima tempesta a sud della Tasmania, Dick si rifugia in Tasmania, Le Cleac&#8217;h stacca Thomson">Vendée Globe: durissima tempesta a sud della Tasmania, Dick si rifugia...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-13T19:05:55+00:00" >Dec 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                               <div class="pixel">&nbsp;</div>
                               <div class="pixel">&nbsp;</div>
                                <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Accessori -->
<div class="g g-3"><div class="g-col b-3 a-19"><a class="gofollow" data-track="MTksMywxLDYw" href="http://www.ubimaioritalia.com/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_ubi_maior.gif" /></a></div></div><!-- FIN Grupo_Banner_Accessori -->


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://farevela.net/cms/"><img class="td-retina-data" src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.</div><div class="footer-social-wrap td-social-style2"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_3067349421 td_uid_5_585bd0219f3fd_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">89</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,419</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">516</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_6_585bd022436d5 = new td_block();
block_td_uid_6_585bd022436d5.id = "td_uid_6_585bd022436d5";
block_td_uid_6_585bd022436d5.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"5","offset":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3851804440 td_uid_6_585bd022436d5_rand"}';
block_td_uid_6_585bd022436d5.td_column_number = "1";
block_td_uid_6_585bd022436d5.block_type = "td_block_15";
block_td_uid_6_585bd022436d5.post_count = "5";
block_td_uid_6_585bd022436d5.found_posts = "8361";
block_td_uid_6_585bd022436d5.max_num_pages = "1673";
block_td_uid_6_585bd022436d5.header_color = "#";
block_td_uid_6_585bd022436d5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_585bd022436d5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3851804440 td_uid_6_585bd022436d5_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_6_585bd022436d5 class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/19/emergenza-vendee-globe-terribile-collisione-con-un-ufo-per-ruyant/" rel="bookmark" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/rUYANT-vENDÉE-341x220.jpg" alt="" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/19/emergenza-vendee-globe-terribile-collisione-con-un-ufo-per-ruyant/" rel="bookmark" title="Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant">Emergenza Vendée Globe: terribile collisione con un UFO per Ruyant</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-19T13:38:38+00:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:3"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/15/vendee-globe-le-cleach-allunga-thomson-insegue-natale-capo-horn/" rel="bookmark" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/BP-Armel-80x60.jpg" alt="" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/15/vendee-globe-le-cleach-allunga-thomson-insegue-natale-capo-horn/" rel="bookmark" title="Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn">Vendée Globe: Le Cleac&#8217;h allunga, Thomson insegue, Natale a Capo Horn</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T16:12:30+00:00" >Dec 15, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/18/vendee-globe-armel-le-cleach-prova-salire-sullespresso-per-capo-horn/" rel="bookmark" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_0945-1024x677-1-80x60.jpg" alt="" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/18/vendee-globe-armel-le-cleach-prova-salire-sullespresso-per-capo-horn/" rel="bookmark" title="Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn">Vendée Globe: Armel Le Cleac&#8217;h prova a salire sull&#8217;espresso per Capo Horn</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-18T20:18:38+00:00" >Dec 18, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/20/vendee-globe-ruyant-porto-rischio-bonaccia-per-le-cleach-capo-horn/" rel="bookmark" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_1002-1024x768-1-80x60.jpg" alt="" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/20/vendee-globe-ruyant-porto-rischio-bonaccia-per-le-cleach-capo-horn/" rel="bookmark" title="Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn">Vendée Globe: Ruyant in porto, rischio bonaccia per Le Cleac&#8217;h a Capo Horn</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T17:15:31+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/20/vittorio-malingri-e-il-restyling-di-huck-finn-iii/" rel="bookmark" title="Vittorio Malingri e il restyling di Huck Finn III"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/malingri-80x60.jpg" alt="" title="Vittorio Malingri e il restyling di Huck Finn III"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/20/vittorio-malingri-e-il-restyling-di-huck-finn-iii/" rel="bookmark" title="Vittorio Malingri e il restyling di Huck Finn III">Vittorio Malingri e il restyling di Huck Finn III</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T20:18:14+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_7_585bd022cba02 = new td_block();
block_td_uid_7_585bd022cba02.id = "td_uid_7_585bd022cba02";
block_td_uid_7_585bd022cba02.atts = '{"category_id":"78","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Videos Di Farevela","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_43988181 td_uid_7_585bd022cba02_rand"}';
block_td_uid_7_585bd022cba02.td_column_number = "1";
block_td_uid_7_585bd022cba02.block_type = "td_block_15";
block_td_uid_7_585bd022cba02.post_count = "5";
block_td_uid_7_585bd022cba02.found_posts = "137";
block_td_uid_7_585bd022cba02.max_num_pages = "28";
block_td_uid_7_585bd022cba02.header_color = "#";
block_td_uid_7_585bd022cba02.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_585bd022cba02);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_43988181 td_uid_7_585bd022cba02_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Videos Di Farevela</span></h4><div id=td_uid_7_585bd022cba02 class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/01/talking-dennis-conner-intervista-al-mito-dellamericas-cup-alla-star-sailors-league-di-nassau/" rel="bookmark" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_0064-1024x768-1-341x220.jpg" alt="" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/01/talking-dennis-conner-intervista-al-mito-dellamericas-cup-alla-star-sailors-league-di-nassau/" rel="bookmark" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau">Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-01T22:45:15+00:00" >Dec 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/23/world-sailing-show-la-puntata-di-novembre/" rel="bookmark" title="World Sailing Show, la puntata di novembre"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/0-2-80x60.jpg" alt="" title="World Sailing Show, la puntata di novembre"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/23/world-sailing-show-la-puntata-di-novembre/" rel="bookmark" title="World Sailing Show, la puntata di novembre">World Sailing Show, la puntata di novembre</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-23T17:28:01+00:00" >Nov 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/20/arc-2016-partiti-219-da-las-palmas-de-gran-canaria-video-e-foto/" rel="bookmark" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/la-foto-copia-7-80x60.jpg" alt="" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/20/arc-2016-partiti-219-da-las-palmas-de-gran-canaria-video-e-foto/" rel="bookmark" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo">ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-20T17:22:51+00:00" >Nov 20, 2016</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/02/vendee-globe-incredibili-gli-imoca-60-foil-il-video-di-hugo-boss/" rel="bookmark" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/0-80x60.jpg" alt="" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/02/vendee-globe-incredibili-gli-imoca-60-foil-il-video-di-hugo-boss/" rel="bookmark" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss">Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-02T11:48:44+00:00" >Nov 2, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/07/25/world-sailing-show-guarda-la-puntata-di-luglio/" rel="bookmark" title="World Sailing Show, guarda la puntata di luglio"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/07/0-1-80x60.jpg" alt="" title="World Sailing Show, guarda la puntata di luglio"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/07/25/world-sailing-show-guarda-la-puntata-di-luglio/" rel="bookmark" title="World Sailing Show, guarda la puntata di luglio">World Sailing Show, guarda la puntata di luglio</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-25T10:46:27+00:00" >Jul 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Farevela - Development: Domino Internet                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->	<div style="display:none">
	<div class="grofile-hash-map-d4b3ff25fe043b2018caea44376593cc">
	</div>
	<div class="grofile-hash-map-1ee3de40f5a1dbeabab33d1c2d84f2e8">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.2 (rara)
        Deploy mode: deploy
        
        uid: 585bd022d6770
    -->

    <script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery-runner.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/includes/js_files/td_smooth_scroll.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/wp-embed.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>

<!-- JS generated by theme -->

<script>
    

	
		jQuery(window).load(function() {

			// if the theme has td_animation_stack, initialize it
			if (typeof window.td_animation_stack !== 'undefined') {
				window.td_animation_stack.init();
			}
		});
	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'96392379',post:'61238',tz:'0',srv:'farevela.net'} ]);
	_stq.push([ 'clickTrackerInit', '96392379', '61238' ]);
</script>
</body>
</html>