<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://farevela.net/cms/xmlrpc.php" />
    <meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" /><meta name="author" content="Michele Tognozzi">

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il mistero del CICO scomparso... Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia - Farevela.net</title>
<link rel="canonical" href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mistero del CICO scomparso... Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia - Farevela.net" />
<meta property="og:description" content="Genova&#8211; Il mistero del CICO scomparso porta a un colpo di scena&#8230; Il Campionato Italiano delle Classi Olimpiche, ovvero la regata più importante dell&#8217;anno per la FIV e per il movimento delle derive italiano oltre che da sempre definita come &#8220;manifestazione-vetrina&#8221; della vela nazionale, a 45 giorni dal suo inizio (16-19 marzo) aveva certe solo" />
<meta property="og:url" content="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" />
<meta property="og:site_name" content="Farevela.net" />
<meta property="article:tag" content="CICO 2017" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-02-01T15:32:40+00:00" />
<meta property="article:modified_time" content="2017-02-01T18:46:52+00:00" />
<meta property="og:updated_time" content="2017-02-01T18:46:52+00:00" />
<meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" />
<meta property="og:image:width" content="788" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Genova&#8211; Il mistero del CICO scomparso porta a un colpo di scena&#8230; Il Campionato Italiano delle Classi Olimpiche, ovvero la regata più importante dell&#8217;anno per la FIV e per il movimento delle derive italiano oltre che da sempre definita come &#8220;manifestazione-vetrina&#8221; della vela nazionale, a 45 giorni dal suo inizio (16-19 marzo) aveva certe solo " />
<meta name="twitter:title" content="Il mistero del CICO scomparso... Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia - Farevela.net" />
<meta name="twitter:image" content="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="http://farevela.net/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="http://farevela.net/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia Comments Feed" href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/farevela.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=d361174acbe84550ca390f3d39fd4007"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='duplicate-post-css'  href='http://farevela.net/cms/wp-content/plugins/duplicate-post/duplicate-post.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://farevela.net/cms/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_theme-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/smartbroker.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_prettyphoto_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/prettyPhoto.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_jcarousel_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/jcarousel.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_responsive_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/responsive.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_blueimp_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/blueimp-gallery.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://farevela.net/cms/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletters-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/css/select2.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://farevela.net/cms/wp-content/themes/Newsmag-child/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/smartbroker.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/prettyphoto.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/jcarousel.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/clean.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":null,"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/js/select2.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://farevela.net/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://farevela.net/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://farevela.net/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6ws3N-gfL' />
<link rel="alternate" type="application/json+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:460px; }
	.b-1 { margin:5px; }
	.g-2 { min-width:5px; max-width:460px; }
	.b-2 { margin:5px; }
	.g-3 { min-width:5px; max-width:460px; }
	.b-3 { margin:5px; }
	.g-4 { min-width:5px; max-width:460px; }
	.b-4 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
	.page-item-43550 {display: none !important;}
	.post-43550 .entry-header {display: none;}
	body.page-id-43550 .recent-posts {display: none;}
	body.page-id-43551 .recent-posts {display: none;}
	#post-43551 header {display: none;}
	body.page-id-43551 #primary {float: none; width: inherit;}
	body.page-id-43551 #secondary {display: none;}
	</style><style>
/*Added by SmartBroker plugin: go to Admin -> Settings -> SmartBroker to edit this text*/
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//farevela.net/cms/?wordfence_logHuman=1&hid=103566E4944BCDE57E53B65C5D893274');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.2";
var td_get_template_directory_uri="http:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_search_url="http:\/\/farevela.net\/cms\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');
</script>

<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-62481 single-format-standard il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout lazy-animation" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-ita-container"><ul id="menu-menu-ita" class=""><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">February 2, 2017</div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="http://farevela.net/cms/" class='menu-image-title-after'><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="http://farevela.net/cms/magazine/" class='menu-image-title-after'><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="http://farevela.net/cms/piccoli-annunci/" class='menu-image-title-after'><span class="menu-image-title">Piccoli Annunci</span></a></li>
<li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="http://farevela.net/cms/abbonati-o-acquista/" class='menu-image-title-after'><span class="menu-image-title">Abbonati o acquista</span></a></li>
<li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="http://farevela.net/cms/pubblicita/" class='menu-image-title-after'><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="http://farevela.net/cms/contatti/" class='menu-image-title-after'><span class="menu-image-title">Contatti</span></a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
        </div>
    <div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://farevela.net/cms/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
    	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="a-single a-49"><a class="gofollow" data-track="NDksMCwxLDYw" href="http://www.quantumprolaghi.it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/Banner_Farevela_468x60_2.gif" /></a></div></div>

</div>	        </div>
	    </div>
    </div>
</div> 

<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-62481" class="post-62481 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-olimpiadi-3 category-regate tag-cico-2017" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">

                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Olimpiadi" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/olimpiadi-3/"><span itemprop="title">Olimpiadi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19..."><meta itemprop="url" content = "http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/">Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://farevela.net/cms/category/olimpiadi-3/">Olimpiadi</a></li><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/">Regate</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T15:32:40+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62481">882</span></div>                                <div class="td-post-comments"><a href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
            <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+mistero+del+CICO+scomparso%E2%80%A6+Si+va+al+Porto+di+Ostia+%2816-19+marzo%29%2C+salta+Civitavecchia&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F&via=Farevela.net"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-featured-image"><figure><a href="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" data-caption="Il Porto di Ostia, sarà la sede del CICO 2017. Foto Lillini.com"><img width="681" height="432" itemprop="image" class="entry-thumb td-modal-image" src="http://farevela.net/cms/wp-content/uploads/2017/02/9141232-681x432.jpg" alt="" title="9141232"/></a><figcaption class="wp-caption-text">Il Porto di Ostia, sarà la sede del CICO 2017. Foto Lillini.com</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <p><strong>Genova</strong>&#8211; Il mistero del CICO scomparso porta a un colpo di scena&#8230; Il Campionato Italiano delle Classi Olimpiche, ovvero la regata più importante dell&#8217;anno per la FIV e per il movimento delle derive italiano oltre che da sempre definita come &#8220;manifestazione-vetrina&#8221; della vela nazionale, a 45 giorni dal suo inizio (16-19 marzo) aveva certe solo le date. Nessuna comunicazione sulla logistica o sul Bando di Regata, strumento indispensabile di ogni evento, se non un generico &#8220;si svolgerà a Civitavecchia&#8221;.</p>
<p><strong>Arriva adesso la notizia che il CICO 2017 è stato spostato a Ostia, nelle stesse date. Per la precisione sarà il Porto di Ostia</strong>, marina situato appena a sud della foce del Tevere, a ospitare l&#8217;evento e a essere la base logistica di tutte le classi: singoli, doppi, skiff e tavole a vela.</p>
<figure id="attachment_62482" style="width: 788px" class="wp-caption alignnone"><img class="size-full wp-image-62482" src="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" alt="Il Porto di Ostia, sarà la sede del CICO 2017. Foto Lillini.com" width="788" height="500" srcset="http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg 788w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-250x159.jpg 250w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-768x487.jpg 768w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-662x420.jpg 662w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-640x406.jpg 640w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-681x432.jpg 681w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-24x15.jpg 24w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-36x23.jpg 36w, http://farevela.net/cms/wp-content/uploads/2017/02/9141232-48x30.jpg 48w" sizes="(max-width: 788px) 100vw, 788px" /><figcaption class="wp-caption-text">Il Porto di Ostia, sarà la sede del CICO 2017. Foto Lillini.com</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Fare Vela ha contattato il vice presidente FIV Alessandro Mei, che ha confermato la notizia spiegando come &#8220;problemi logistici che non siamo riusciti a risolvere ci hanno portato a rinunciare a Civitavecchia. Il Porto di Ostia sarà la base di tutto l&#8217;evento unificato. A brevissimo uscirà il sito con i link per le iscrizioni&#8221;.</p>
<p>Sono decine i velisti di tutta Italia che si sono chiesti nelle scorse settimane come fosse possibile che nessuno sapesse nulla della manifestazione &#8220;vetrina&#8221; della vela nazionale. Logistica, ferie, alloggi, programmazione della trasferta stavano diventano un problema concreto a poco più di un mese da una regata che, tra l&#8217;altro, servirà secondo quanto dichiarato dalla Federvela anche per formare le prime squadre del nuovo quadriennio olimpico.</p>
<p>Il CICO, da quando è nato nel 1994, ha sempre vissuto su alterne fortune, con edizioni splendide, altre frammentate e altre ancora decisamente sottotono per logistica e servizi. Eppure questo Campionato Italiano Unificato servirebbe proprio a rafforzare e diffondere l&#8217;immagine della vela nazionale, delle classi che ne fanno parte e dei centinaia di atleti che la considerano la regata più importante del loro calendario. Per il 2018 si sa che il CICO dovrebbe essere organizzato a Genova in epoca Salone. Per questo 2017, in cui tra l&#8217;altro la data è stata anticipata a marzo proprio per dare un inizio formale al nuovo quadriennio, l&#8217;incertezza ha regnato invece sovrana, quasi sfiorando il paradosso. E questo non è certo il modo migliore per far brillare la propria vetrina, tanto che alcuni velisti ormai tendono a non frequentare il CICO proprio pe le lacune organizzative troppo spesso manifestate in passato, quando invece dovrebbe essere l&#8217;evento dell&#8217;anno.</p>
<figure id="attachment_60068" style="width: 900px" class="wp-caption alignnone"><img class="size-full wp-image-60068" src="http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735.jpg" alt="Laser in regata al CICO 2016 disputato (con poca fortuna) a Ostia. Foto Di Fazio" width="900" height="598" srcset="http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735.jpg 900w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-250x166.jpg 250w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-768x510.jpg 768w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-632x420.jpg 632w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-640x425.jpg 640w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-681x452.jpg 681w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-24x16.jpg 24w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-36x24.jpg 36w, http://farevela.net/cms/wp-content/uploads/2016/10/CICO_day04_2016_dfg_04735-48x32.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">Laser in regata al CICO 2016 disputato (con poca fortuna) a Ostia. Foto Di Fazio</figcaption></figure>
<p>La regata è di fatto una &#8220;Mini&#8221; Olimpiade. Porta a organizzare almeno cinque campi di regata, una base logistica comune che necessariamente deve avere dei servizi, scivoli adeguati, sale per le giurie, la stampa, servizi ristoro e spogliatoi adeguati. In più la necessità di ufficiali di regata e giudici è da tutto esaurito. E&#8217; evidente che questa manifestazione non può essere organizzata da chiunque e in tutte le località, come se fosse una qualsiasi regata nazionale. Senza contare il vento, che deve esserci per fornire le garanzie di spettacolo e regolarità, e l&#8217;appeal della località, in modo che il CICO stesso possa essere venduto a sponsor o ai media nazionali.</p>
<p>Il Porto di Ostia, quindi, dal 16 al 19 marzo. Meglio tardi che mai&#8230; Gli organizzatori e la Federvela, che su questo evento deve necessariamente puntare, hanno un mese di tempo per offrire il meglio ai velisti che arriveranno da tutta Italia.</p>
<figure id="attachment_62496" style="width: 792px" class="wp-caption alignnone"><img class="size-full wp-image-62496" src="http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29.png" alt="La logistica ipotizzata per il CICO 2017 al Porto di Ostia" width="792" height="467" srcset="http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29.png 792w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-250x147.png 250w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-768x453.png 768w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-712x420.png 712w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-640x377.png 640w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-681x402.png 681w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-24x14.png 24w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-36x21.png 36w, http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-18.44.29-48x28.png 48w" sizes="(max-width: 792px) 100vw, 792px" /><figcaption class="wp-caption-text">La logistica ipotizzata per il CICO 2017 al Porto di Ostia</figcaption></figure>
<p><strong>Il comunicato stampa diffuso dalla FIV in serata:</strong></p>
<p>&#8220;Il Campionato Italiano Classi Olimpiche (CICO) 2017 si terrà sul litorale di Roma: il Porto<br />
Turistico di Roma, infatti, ospiterà dal 16 al 19 marzo l&#8217;evento sportivo dedicato alle classi<br />
olimpiche (Doppi 470 M e F, Singoli Laser Standard e Laser Radial, Camarano Nacra 17,<br />
Tavole a vela RS:X M e F, Singolo Finn, Doppi acrobatici 49er e 49er FX) e<br />
paralimpiche, valido per l’assegnazione dei titoli Italiani. Lo spostamento di sede da<br />
Civitavecchia ad Ostia, conseguenza di problematiche logistiche e autorizzative<br />
dell&#8217;ultimo momento di non facile soluzione, hanno spinto la Federazione Italiana Vela a<br />
prendere questa decisione. La nuova logistica consente di ospitare tutte le classi veliche<br />
in un&#8217;unica location.</p>
<p>I primi a raccogliere la sfida organizzativa del Campionato Italiano Classi Olimpiche 2017<br />
erano stati i circoli velici di Civitavecchia, che solo a fine ottobre, su richiesta della FIV,<br />
avevano manifestato la propria disponibilità a ospitare l&#8217;evento dopo la rinuncia di<br />
Genova (a cui a luglio 2016 era stata assegnata la manifestazione) e la scelta di<br />
anticipare l&#8217;evento al mese di marzo. L&#8217;anticipazione dell&#8217;evento a inizio stagione nasce<br />
con lo scopo di far sì che il CICO diventi una manifestazione di riferimento nel calendario<br />
nazionale e un appuntamento appetibile anche da equipaggi stranieri.</p>
<p>&#8220;Una corsa contro il tempo ha visto sin da subito i circoli di Civitavecchia impegnati per<br />
garantire un’organizzazione impeccabile”, ha commentato il Vicepresidente della FIV<br />
Alessandro Mei. “La mancanza di certezza sulle procedure autorizzative per adeguare la<br />
struttura di Civitavecchia alle necessità dell&#8217;evento e i tempi ristretti, ci hanno portato a<br />
decidere per una sede alternativa, non distante dalla prima, che ci potesse offrire<br />
maggiori condizioni di fattibilità&#8221;.</p>
<p>L&#8217;evento si va ad inserire in un progetto di valorizzazione e riqualificazione della struttura<br />
portuale di Ostia, siglato a dicembre scorso fra la Federazione Italiana Vela e<br />
l&#8217;Amministrazione giudiziaria che da luglio 2016 ha in carico il Porto Turistico di Roma.<br />
&#8220;Ringraziamo l&#8217;amministratore Donato Pezzuto e il Tribunale di Roma”, ha proseguito il<br />
Vicepresidente Mei, “che senza indugi hanno accolto questa nostra sfida, dando il<br />
massimo supporto per l&#8217;organizzazione della manifestazione che vedrà coinvolti i circoli<br />
di Civitavecchia e del litorale romano che già ci hanno dato disponibilità&#8221;.</p>
<p>Nei prossimi giorni sarà attiva una pagina web dedicata all&#8217;evento, con al suo interno il<br />
Bando di Regata e il form per accedere all&#8217;iscrizione online&#8221;.</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://farevela.net/cms/tag/cico-2017/">CICO 2017</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+mistero+del+CICO+scomparso%E2%80%A6+Si+va+al+Porto+di+Ostia+%2816-19+marzo%29%2C+salta+Civitavecchia&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F02%2F01%2Fil-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/02/9141232.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" data-text="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://farevela.net/cms/2017/02/01/invernali-presentata-la-xviii-del-campionato-di-bari-si-inizia-il-5-febbraio/">Invernali: presentata la XVIII del Campionato di Bari, si inizia il 5 febbraio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://farevela.net/cms/2017/02/01/la-navigazione-epoca-social-un-interessante-articolo-di-un-giovane-skipper/">La navigazione in epoca... social: un interessante articolo di un giovane skipper</a></div></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/"><img alt='' src='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>    </footer>

    
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>1 COMMENT</span></h4>
                                </div>

                                                                    <ol class="comment-list td-pb-padding-side">
                                                                    <li class="comment " id="li-comment-21187">
                    <article>
                        <footer>
                            <img alt='' src='http://0.gravatar.com/avatar/69fa8dacc6d4a56e5f9e3a8735183f82?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/69fa8dacc6d4a56e5f9e3a8735183f82?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                            <cite>diego maltese</cite>

                                <a class="comment-link" href="#li-comment-21187">
                                    <time pubdate="1485963474">Feb 1, 2017 at 3:37 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>speriamo bene&#8230;.</p>

                        </div>
                        <div class="comment-meta" id="comment-21187">
                            <a rel='nofollow' class='comment-reply-link' href='http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/?replytocom=21187#respond' onclick='return addComment.moveForm( "comment-21187", "21187", "respond", "62481" )' aria-label='Reply to diego maltese'>Reply</a>                        </div>

                    </article>

            </li><!-- #comment-## -->
                                    </ol>
                                    <div class="comment-pagination">
                                                                                                                    </div>
                                
                            
                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='62481' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b8aa2e65a" /></p>	            
	            <p class="newsletter">
	            	<label><input style="width:auto;"  id="newsletter62481" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label>
	            </p>
	            
	            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3 "><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div></div><aside class="widget widget_mytwitter"><div class="block-title"><span>My Twitter Timelines</span></div>
   
   	   <a class="twitter-timeline" 
	    data-theme='light'       data-link-color="#000000" width="300" 
       height="500"
       href="https://twitter.com/farevelanet" 
       data-widget-id="302471330148782080" 
                
				                   data-chrome="    "></a>
	            	 
	  	 
	  	 
	  	 
	  	 
	
  	<!--end container div -->
	
  <script>
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
   
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Farevela" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Farevela"><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2839749321 td_uid_2_5892c701eb9a5_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">89</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,461</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">527</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget newsletters widget_newsletters wpml"><div class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></div>		
		<div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper">
			<!-- Subscribe Form -->



<form action="/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-form">

										<input type="hidden" name="instance[list]" value="1" />
																	<input type="hidden" name="instance[ajax]" value="Y" />
								<input type="hidden" name="instance[scroll]" value="1" />
							
	
	<div id="newsletters-2-fields" class="newsletters-form-fields">
											<div id="newsletters-newsletters-2email-holder" class=" newsletters-fieldholder newsletters-fieldholder-visible email"><div class="form-group"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address <sup><i class="fa fa-asterisk newsletters_required"></i></sup></label><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div></div>
							<div id="newsletters-newsletters-2list-holder" class=" newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><div class="form-group"><input type="hidden" name="list_id[]" value="1" /></div></div>
							
		<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});
		</script>
	</div>
	
	    
    <div class="newslettername-wrapper">
    	<input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" />
    </div>
	
	<div id="newsletters-2-submit" class="newsletters_submit">
		<span id="newsletters_buttonwrap">
			<input type="submit" class="button" name="submit" value="Sottoscrivi" id="newsletters-2-button" />
		</span>
		<span id="newsletters-2-loading" class="newsletters_loading_wrapper" style="display:none;">
			<i class="fa fa-refresh fa-spin fa-fw"></i>
		</span>
	</div>
</form>


<script type="text/javascript">
jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2 .wpmlfieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.wpmlfielderror').removeClass('wpmlfielderror');
		
			jQuery.ajax({
				url: wpmlajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('wpmlfielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});
</script>		</div>
		
		</aside><aside class="widget widget_text"><div class="block-title"><span>Italy Charter</span></div>			<div class="textwidget"><div id="italycharter">

<script> 
if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440">') 
document.write ('</iframe>') 
</script> 
<noscript> 
<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440"> 
</iframe> 
</noscript>
</div>

</div>
		</aside><script>var block_td_uid_3_5892c70299393 = new td_block();
block_td_uid_3_5892c70299393.id = "td_uid_3_5892c70299393";
block_td_uid_3_5892c70299393.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2668383408 td_uid_3_5892c70299393_rand"}';
block_td_uid_3_5892c70299393.td_column_number = "1";
block_td_uid_3_5892c70299393.block_type = "td_block_11";
block_td_uid_3_5892c70299393.post_count = "10";
block_td_uid_3_5892c70299393.found_posts = "8468";
block_td_uid_3_5892c70299393.max_num_pages = "847";
block_td_uid_3_5892c70299393.header_color = "#";
block_td_uid_3_5892c70299393.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5892c70299393);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_2668383408 td_uid_3_5892c70299393_rand td-pb-border-top"><div id=td_uid_3_5892c70299393 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/27/non-tutta-la-vela-e-sport-alcuni-chiarimenti-sulla-delibera-coni-relativa-al-registro-nazionale-delle-societa-sportive-dilettantistiche/" rel="bookmark" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Schermata-01-2457781-alle-19.09.51-180x135.png" alt="" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/27/non-tutta-la-vela-e-sport-alcuni-chiarimenti-sulla-delibera-coni-relativa-al-registro-nazionale-delle-societa-sportive-dilettantistiche/" rel="bookmark" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV">Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T18:18:38+00:00" >Jan 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/27/non-tutta-la-vela-e-sport-alcuni-chiarimenti-sulla-delibera-coni-relativa-al-registro-nazionale-delle-societa-sportive-dilettantistiche/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Roma- La vela d&#039;altura e le classi monotipo a chiglia non sono più sport per il CONI? Una questione complessa, che il mondo velico...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-180x135.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Marina di Scarlino- Va con merito a Quantum Racing dell&#039;americano Doug Devos (tattico Terry Hutchinson) la Scarlino 52 Super Series. La giornata finale è...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/diporto-e-attivita-di-base-finalmente-qualcosa-si-muove-la-fiv-forma-una-commissione-di-studio-obiettivi-esperimenti-nel-2017-e-regolamento-nel-2018/" rel="bookmark" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/DSC_0401-180x135.jpg" alt="" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/diporto-e-attivita-di-base-finalmente-qualcosa-si-muove-la-fiv-forma-una-commissione-di-studio-obiettivi-esperimenti-nel-2017-e-regolamento-nel-2018/" rel="bookmark" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018">Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T01:08:28+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/31/diporto-e-attivita-di-base-finalmente-qualcosa-si-muove-la-fiv-forma-una-commissione-di-studio-obiettivi-esperimenti-nel-2017-e-regolamento-nel-2018/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    Powered by 
&nbsp;

Milano- Fare Vela aveva preso un impegno con molti dei suoi lettori, armatori di barche da crociera/regata che aspirerebbero a svolgere un&#039;attività...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/27/robert-scheidt-il-mio-primo-49er-video-da-miami-sullesordio-del-fuoriclasse-brasiliano-sullo-skiff-olimpico/" rel="bookmark" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/0-3-180x135.jpg" alt="" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/27/robert-scheidt-il-mio-primo-49er-video-da-miami-sullesordio-del-fuoriclasse-brasiliano-sullo-skiff-olimpico/" rel="bookmark" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico">Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T17:08:17+00:00" >Jan 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/27/robert-scheidt-il-mio-primo-49er-video-da-miami-sullesordio-del-fuoriclasse-brasiliano-sullo-skiff-olimpico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Miami, USA- Alle regate della World Cup in corso a Miami (domenica le medal race in diretta streaming su Fare Vela), si registra l&#039;esordio...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" rel="bookmark" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/02/9141232-180x135.jpg" alt="" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" rel="bookmark" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia">Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T15:32:40+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    Genova- Il mistero del CICO scomparso porta a un colpo di scena... Il Campionato Italiano delle Classi Olimpiche, ovvero la regata più importante dell&#039;anno...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/29/miami-world-cup-ferrari-calabro-quinti-voltolini-settimo-coccoluto-ottavo/" rel="bookmark" title="Miami World Cup: Camboni quarto, Bressani-Banti e Ferrari-Calabrò quinti, Voltolini, Raggio e Crivelli Visconti settimi, Coccoluto e Tita ottavi, Zennaro e Maggetti none"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Coccoluto-Laser-Standard-1024x751-1-180x135.jpg" alt="" title="Miami World Cup: Camboni quarto, Bressani-Banti e Ferrari-Calabrò quinti, Voltolini, Raggio e Crivelli Visconti settimi, Coccoluto e Tita ottavi, Zennaro e Maggetti none"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/29/miami-world-cup-ferrari-calabro-quinti-voltolini-settimo-coccoluto-ottavo/" rel="bookmark" title="Miami World Cup: Camboni quarto, Bressani-Banti e Ferrari-Calabrò quinti, Voltolini, Raggio e Crivelli Visconti settimi, Coccoluto e Tita ottavi, Zennaro e Maggetti none">Miami World Cup: Camboni quarto, Bressani-Banti e Ferrari-Calabrò quinti, Voltolini, Raggio e Crivelli Visconti...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T21:08:18+00:00" >Jan 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/29/miami-world-cup-ferrari-calabro-quinti-voltolini-settimo-coccoluto-ottavo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Miami, USA- Si è conclusa con la disputa delle ultime Medal Race la Miami World Cup delle classi olimpiche. La vela azzurra porta a...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/28/miami-world-cup-guarda-qui-le-medal-race-dalle-18-regata-oggi-nacra-49er-fx-rsx-con-7-equipaggi-italiani/" rel="bookmark" title="Miami World Cup: guarda qui le Medal Race (dalle 18), in regata oggi Nacra, 49er, FX, RS:X con 7 equipaggi italiani"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Schermata-01-2457782-alle-11.33.19-180x135.png" alt="" title="Miami World Cup: guarda qui le Medal Race (dalle 18), in regata oggi Nacra, 49er, FX, RS:X con 7 equipaggi italiani"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/28/miami-world-cup-guarda-qui-le-medal-race-dalle-18-regata-oggi-nacra-49er-fx-rsx-con-7-equipaggi-italiani/" rel="bookmark" title="Miami World Cup: guarda qui le Medal Race (dalle 18), in regata oggi Nacra, 49er, FX, RS:X con 7 equipaggi italiani">Miami World Cup: guarda qui le Medal Race (dalle 18), in regata oggi Nacra,...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-28T10:32:25+00:00" >Jan 28, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/28/miami-world-cup-guarda-qui-le-medal-race-dalle-18-regata-oggi-nacra-49er-fx-rsx-con-7-equipaggi-italiani/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Miami, USA- Si disputano oggi nella Biscayne Bay le prime Medal Race della Miami World Cup. In regata gli italiani Mattia Camboni e Daniele...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/29/miami-world-cup-guarda-qui-la-diretta-delle-medal-race-finn-470-laser-laser-radial/" rel="bookmark" title="Miami World Cup: guarda qui la diretta (dalle 18) delle Medal Race (Finn, 470, Laser, Laser Radial)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Voltolini-Finn-180x135.jpg" alt="" title="Miami World Cup: guarda qui la diretta (dalle 18) delle Medal Race (Finn, 470, Laser, Laser Radial)"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/29/miami-world-cup-guarda-qui-la-diretta-delle-medal-race-finn-470-laser-laser-radial/" rel="bookmark" title="Miami World Cup: guarda qui la diretta (dalle 18) delle Medal Race (Finn, 470, Laser, Laser Radial)">Miami World Cup: guarda qui la diretta (dalle 18) delle Medal Race (Finn, 470,...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T11:03:10+00:00" >Jan 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/29/miami-world-cup-guarda-qui-la-diretta-delle-medal-race-finn-470-laser-laser-radial/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Miami, USA- Guarda qui (dalle 12 locali, le 18 italiane) le Medal Race conclusive della Miami World Cup. In acqua le classi Finn (in...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/62472/" rel="bookmark" title="Trofeo Jules Verne: il mondo è piccolo, record dimezzato in 25 anni"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Idec-Sport-1024x680-1-180x135.jpg" alt="" title="Trofeo Jules Verne: il mondo è piccolo, record dimezzato in 25 anni"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/62472/" rel="bookmark" title="Trofeo Jules Verne: il mondo è piccolo, record dimezzato in 25 anni">Trofeo Jules Verne: il mondo è piccolo, record dimezzato in 25 anni</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/mauro-giuffre/">Mauro Giuffre</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T17:14:15+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/31/62472/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Brest, Francia - Quanto è piccolo il mondo per la vela moderna: 74 giorni per la cirucumnavigazione del globo in solitario su un monoscafo...                </div>
            </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/harken-50-anni-di-qualita-e-passione-la-serata-al-museo-della-scienza-e-della-tecnologia-di-milano/" rel="bookmark" title="Harken: 50 anni di qualità e passione, la serata al Museo della Scienza e della Tecnologia di Milano"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Harken-180x135.jpg" alt="" title="Harken: 50 anni di qualità e passione, la serata al Museo della Scienza e della Tecnologia di Milano"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/harken-50-anni-di-qualita-e-passione-la-serata-al-museo-della-scienza-e-della-tecnologia-di-milano/" rel="bookmark" title="Harken: 50 anni di qualità e passione, la serata al Museo della Scienza e della Tecnologia di Milano">Harken: 50 anni di qualità e passione, la serata al Museo della Scienza e...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T00:21:03+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/01/31/harken-50-anni-di-qualita-e-passione-la-serata-al-museo-della-scienza-e-della-tecnologia-di-milano/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Milano- E&#039; stata l&#039;enorme mole dell&#039;AC72 Luna Rossa, esposto al Museo della Scienza e della Tecnologia di Milano, a sovrastare la bella serata per...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_4_5892c703cb4ac = new td_block();
block_td_uid_4_5892c703cb4ac.id = "td_uid_4_5892c703cb4ac";
block_td_uid_4_5892c703cb4ac.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"10","custom_title":"More Stories","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2475141825 td_uid_4_5892c703cb4ac_rand"}';
block_td_uid_4_5892c703cb4ac.td_column_number = "1";
block_td_uid_4_5892c703cb4ac.block_type = "td_block_8";
block_td_uid_4_5892c703cb4ac.post_count = "10";
block_td_uid_4_5892c703cb4ac.found_posts = "8468";
block_td_uid_4_5892c703cb4ac.max_num_pages = "847";
block_td_uid_4_5892c703cb4ac.header_color = "#";
block_td_uid_4_5892c703cb4ac.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5892c703cb4ac);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2475141825 td_uid_4_5892c703cb4ac_rand td-pb-border-top"><h4 class="block-title"><span>More Stories</span></h4><div id=td_uid_4_5892c703cb4ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/29/canoni-demaniali-sentenza-positiva-della-corte-costituzionale-per-porti-turistici/" rel="bookmark" title="Canoni demaniali: sentenza positiva della Corte Costituzionale per i porti turistici"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/marina-di-varazze-1553-100x75.jpg" alt="" title="Canoni demaniali: sentenza positiva della Corte Costituzionale per i porti turistici"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/29/canoni-demaniali-sentenza-positiva-della-corte-costituzionale-per-porti-turistici/" rel="bookmark" title="Canoni demaniali: sentenza positiva della Corte Costituzionale per i porti turistici">Canoni demaniali: sentenza positiva della Corte Costituzionale per i porti turistici</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T18:28:54+00:00" >Jan 29, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/02/01/la-navigazione-epoca-social-un-interessante-articolo-di-un-giovane-skipper/" rel="bookmark" title="La navigazione in epoca&#8230; social: un interessante articolo di un giovane skipper"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/02/Schermata-02-2457786-alle-17.46.53-100x75.png" alt="" title="La navigazione in epoca&#8230; social: un interessante articolo di un giovane skipper"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/02/01/la-navigazione-epoca-social-un-interessante-articolo-di-un-giovane-skipper/" rel="bookmark" title="La navigazione in epoca&#8230; social: un interessante articolo di un giovane skipper">La navigazione in epoca&#8230; social: un interessante articolo di un giovane...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T16:52:41+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/26/trofeo-jules-verne-joyon-polverizza-record-40g-23h-30m-30/" rel="bookmark" title="Trofeo Jules Verne: Joyon polverizza il record (40g 23h 30m 30)"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Schermata-01-2457780-alle-12.31.25-100x75.png" alt="" title="Trofeo Jules Verne: Joyon polverizza il record (40g 23h 30m 30)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/26/trofeo-jules-verne-joyon-polverizza-record-40g-23h-30m-30/" rel="bookmark" title="Trofeo Jules Verne: Joyon polverizza il record (40g 23h 30m 30)">Trofeo Jules Verne: Joyon polverizza il record (40g 23h 30m 30)</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T11:36:07+00:00" >Jan 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/boot-duesseldorf-le-piu-ammirate-dal-salone-tedesco/" rel="bookmark" title="Boot Duesseldorf: le più ammirate dal salone tedesco"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/X-Yachts-100x75.jpg" alt="" title="Boot Duesseldorf: le più ammirate dal salone tedesco"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/boot-duesseldorf-le-piu-ammirate-dal-salone-tedesco/" rel="bookmark" title="Boot Duesseldorf: le più ammirate dal salone tedesco">Boot Duesseldorf: le più ammirate dal salone tedesco</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:41:29+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/25/americas-cup-il-giorno-della-rivoluzione-ma-kiwi-non-ci-stanno-nuovo-accordo-per-un-protocollo-condiviso-per-le-prossime-edizioni-cadenza-biennale/" rel="bookmark" title="America&#8217;s Cup: il giorno della rivoluzione, ma i kiwi non ci stanno. Nuovo accordo per un protocollo condiviso per le prossime due edizioni"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/skipper-100x75.jpg" alt="" title="America&#8217;s Cup: il giorno della rivoluzione, ma i kiwi non ci stanno. Nuovo accordo per un protocollo condiviso per le prossime due edizioni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/25/americas-cup-il-giorno-della-rivoluzione-ma-kiwi-non-ci-stanno-nuovo-accordo-per-un-protocollo-condiviso-per-le-prossime-edizioni-cadenza-biennale/" rel="bookmark" title="America&#8217;s Cup: il giorno della rivoluzione, ma i kiwi non ci stanno. Nuovo accordo per un protocollo condiviso per le prossime due edizioni">America&#8217;s Cup: il giorno della rivoluzione, ma i kiwi non ci...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-25T17:58:32+00:00" >Jan 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/26/mini-650-matteo-rusticali-verso-la-transat/" rel="bookmark" title="Mini 650: Matteo Rusticali verso la Transat"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Matteo-Rusticali-100x75.jpg" alt="" title="Mini 650: Matteo Rusticali verso la Transat"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/26/mini-650-matteo-rusticali-verso-la-transat/" rel="bookmark" title="Mini 650: Matteo Rusticali verso la Transat">Mini 650: Matteo Rusticali verso la Transat</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T13:03:23+00:00" >Jan 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/volvo-ocean-race-il-ritorno-di-pedro-con-mapfre/" rel="bookmark" title="Volvo Ocean Race: il ritorno di Pedro con MAPFRE"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/m44235_crop8_1024x1024_proportional_1485787337064B-1024x600-1-100x75.jpg" alt="" title="Volvo Ocean Race: il ritorno di Pedro con MAPFRE"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/volvo-ocean-race-il-ritorno-di-pedro-con-mapfre/" rel="bookmark" title="Volvo Ocean Race: il ritorno di Pedro con MAPFRE">Volvo Ocean Race: il ritorno di Pedro con MAPFRE</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T14:08:20+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/29/invernali-ponente-ligure-44winter-marina-di-varazze/" rel="bookmark" title="Invernali: Ponente Ligure, 44Winter a Marina di Varazze"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/CIP_2016-17_4_02-1024x704-1-100x75.jpg" alt="" title="Invernali: Ponente Ligure, 44Winter a Marina di Varazze"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/29/invernali-ponente-ligure-44winter-marina-di-varazze/" rel="bookmark" title="Invernali: Ponente Ligure, 44Winter a Marina di Varazze">Invernali: Ponente Ligure, 44Winter a Marina di Varazze</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T20:54:41+00:00" >Jan 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/24/rivoluzione-foil-per-il-blue-water-cruising-arriva-linfiniti-56c/" rel="bookmark" title="Rivoluzione foil per il blue water cruising: arriva l&#8217;Infiniti 56C"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Infiniti-56C-100x75.jpg" alt="" title="Rivoluzione foil per il blue water cruising: arriva l&#8217;Infiniti 56C"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/24/rivoluzione-foil-per-il-blue-water-cruising-arriva-linfiniti-56c/" rel="bookmark" title="Rivoluzione foil per il blue water cruising: arriva l&#8217;Infiniti 56C">Rivoluzione foil per il blue water cruising: arriva l&#8217;Infiniti 56C</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-24T11:17:08+00:00" >Jan 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Mauro Giuffre"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/29/invernali-tigullio-due-prove/" rel="bookmark" title="Invernali: Tigullio, due prove"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/vela_InvernaleTigullio_41a-1024x768-1-100x75.jpg" alt="" title="Invernali: Tigullio, due prove"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/29/invernali-tigullio-due-prove/" rel="bookmark" title="Invernali: Tigullio, due prove">Invernali: Tigullio, due prove</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T18:16:18+00:00" >Jan 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                               <div class="pixel">&nbsp;</div>
                               <div class="pixel">&nbsp;</div>
                                <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://farevela.net/cms/"><img class="td-retina-data" src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.</div><div class="footer-social-wrap td-social-style2"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_3067349421 td_uid_5_5892c704da2f1_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">89</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,461</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">527</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div></div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_6_5892c7055dafa = new td_block();
block_td_uid_6_5892c7055dafa.id = "td_uid_6_5892c7055dafa";
block_td_uid_6_5892c7055dafa.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"5","offset":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3851804440 td_uid_6_5892c7055dafa_rand"}';
block_td_uid_6_5892c7055dafa.td_column_number = "1";
block_td_uid_6_5892c7055dafa.block_type = "td_block_15";
block_td_uid_6_5892c7055dafa.post_count = "5";
block_td_uid_6_5892c7055dafa.found_posts = "8468";
block_td_uid_6_5892c7055dafa.max_num_pages = "1694";
block_td_uid_6_5892c7055dafa.header_color = "#";
block_td_uid_6_5892c7055dafa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5892c7055dafa);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3851804440 td_uid_6_5892c7055dafa_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_6_5892c7055dafa class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/27/non-tutta-la-vela-e-sport-alcuni-chiarimenti-sulla-delibera-coni-relativa-al-registro-nazionale-delle-societa-sportive-dilettantistiche/" rel="bookmark" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/Schermata-01-2457781-alle-19.09.51-341x220.png" alt="" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/27/non-tutta-la-vela-e-sport-alcuni-chiarimenti-sulla-delibera-coni-relativa-al-registro-nazionale-delle-societa-sportive-dilettantistiche/" rel="bookmark" title="Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV">Non tutta la vela è sport? Alcuni chiarimenti sulla delibera CONI relativa al Registro Nazionale delle Società Sportive Dilettantistiche. La posizione della FIV</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T18:18:38+00:00" >Jan 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-80x60.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/31/diporto-e-attivita-di-base-finalmente-qualcosa-si-muove-la-fiv-forma-una-commissione-di-studio-obiettivi-esperimenti-nel-2017-e-regolamento-nel-2018/" rel="bookmark" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/DSC_0401-80x60.jpg" alt="" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/31/diporto-e-attivita-di-base-finalmente-qualcosa-si-muove-la-fiv-forma-una-commissione-di-studio-obiettivi-esperimenti-nel-2017-e-regolamento-nel-2018/" rel="bookmark" title="Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018">Diporto e attività di base, finalmente qualcosa si muove. La FIV forma una commissione di studio, obiettivi esperimenti nel 2017 e regolamento nel 2018</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T01:08:28+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/01/27/robert-scheidt-il-mio-primo-49er-video-da-miami-sullesordio-del-fuoriclasse-brasiliano-sullo-skiff-olimpico/" rel="bookmark" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/01/0-3-80x60.jpg" alt="" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/01/27/robert-scheidt-il-mio-primo-49er-video-da-miami-sullesordio-del-fuoriclasse-brasiliano-sullo-skiff-olimpico/" rel="bookmark" title="Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico">Robert Scheidt, il mio primo 49er&#8230; Video da Miami sull&#8217;esordio del fuoriclasse brasiliano sullo skiff olimpico</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T17:08:17+00:00" >Jan 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" rel="bookmark" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/02/9141232-80x60.jpg" alt="" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/02/01/il-mistero-del-cico-scomparso-si-va-al-porto-di-ostia-16-19-marzo-salta-civitavecchia/" rel="bookmark" title="Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia">Il mistero del CICO scomparso&#8230; Si va al Porto di Ostia (16-19 marzo), salta Civitavecchia</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-01T15:32:40+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_7_5892c70566d1a = new td_block();
block_td_uid_7_5892c70566d1a.id = "td_uid_7_5892c70566d1a";
block_td_uid_7_5892c70566d1a.atts = '{"category_id":"78","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Videos Di Farevela","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_43988181 td_uid_7_5892c70566d1a_rand"}';
block_td_uid_7_5892c70566d1a.td_column_number = "1";
block_td_uid_7_5892c70566d1a.block_type = "td_block_15";
block_td_uid_7_5892c70566d1a.post_count = "5";
block_td_uid_7_5892c70566d1a.found_posts = "137";
block_td_uid_7_5892c70566d1a.max_num_pages = "28";
block_td_uid_7_5892c70566d1a.header_color = "#";
block_td_uid_7_5892c70566d1a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5892c70566d1a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_43988181 td_uid_7_5892c70566d1a_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Videos Di Farevela</span></h4><div id=td_uid_7_5892c70566d1a class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/01/talking-dennis-conner-intervista-al-mito-dellamericas-cup-alla-star-sailors-league-di-nassau/" rel="bookmark" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/IMG_0064-1024x768-1-341x220.jpg" alt="" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/01/talking-dennis-conner-intervista-al-mito-dellamericas-cup-alla-star-sailors-league-di-nassau/" rel="bookmark" title="Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau">Talking with Dennis Conner&#8230; intervista al mito dell&#8217;America&#8217;s Cup alla Star Sailors League di Nassau</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-01T22:45:15+00:00" >Dec 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/23/world-sailing-show-la-puntata-di-novembre/" rel="bookmark" title="World Sailing Show, la puntata di novembre"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/0-2-80x60.jpg" alt="" title="World Sailing Show, la puntata di novembre"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/23/world-sailing-show-la-puntata-di-novembre/" rel="bookmark" title="World Sailing Show, la puntata di novembre">World Sailing Show, la puntata di novembre</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-23T17:28:01+00:00" >Nov 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/20/arc-2016-partiti-219-da-las-palmas-de-gran-canaria-video-e-foto/" rel="bookmark" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/la-foto-copia-7-80x60.jpg" alt="" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/20/arc-2016-partiti-219-da-las-palmas-de-gran-canaria-video-e-foto/" rel="bookmark" title="ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo">ARC 2016: bene le italiane nella classe cruising, video e foto. Affonda un 39 piedi tedesco, equipaggio in salvo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-20T17:22:51+00:00" >Nov 20, 2016</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/02/vendee-globe-incredibili-gli-imoca-60-foil-il-video-di-hugo-boss/" rel="bookmark" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/0-80x60.jpg" alt="" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/02/vendee-globe-incredibili-gli-imoca-60-foil-il-video-di-hugo-boss/" rel="bookmark" title="Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss">Vendee Globe: incredibili gli Imoca 60 foil, il video di Hugo Boss</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-02T11:48:44+00:00" >Nov 2, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/07/25/world-sailing-show-guarda-la-puntata-di-luglio/" rel="bookmark" title="World Sailing Show, guarda la puntata di luglio"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/07/0-1-80x60.jpg" alt="" title="World Sailing Show, guarda la puntata di luglio"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/07/25/world-sailing-show-guarda-la-puntata-di-luglio/" rel="bookmark" title="World Sailing Show, guarda la puntata di luglio">World Sailing Show, guarda la puntata di luglio</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-25T10:46:27+00:00" >Jul 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Farevela - Development: Domino Internet                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->	<div style="display:none">
	<div class="grofile-hash-map-d4b3ff25fe043b2018caea44376593cc">
	</div>
	<div class="grofile-hash-map-69fa8dacc6d4a56e5f9e3a8735183f82">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5892c7057bd2a
    -->

    <script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery-runner.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/includes/js_files/td_smooth_scroll.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/wp-embed.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>

<!-- JS generated by theme -->

<script>
    

	
		jQuery(window).load(function() {

			// if the theme has td_animation_stack, initialize it
			if (typeof window.td_animation_stack !== 'undefined') {
				window.td_animation_stack.init();
			}
		});
	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'96392379',post:'62481',tz:'0',srv:'farevela.net'} ]);
	_stq.push([ 'clickTrackerInit', '96392379', '62481' ]);
</script>
</body>
</html>