<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://farevela.net/cms/xmlrpc.php" />
    <meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" /><meta name="author" content="Michele Tognozzi">

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images - Farevela.net</title>
<link rel="canonical" href="http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images - Farevela.net" />
<meta property="og:description" content="Porto Santo Stefano- Vittoria nella Coastal Race Este 24, colelgata alla Lunga Bolina del CC Aniene, dell&#8217;ousider Stefano Fusco su Sport Images. Record anche per la VI edizione della Coastal Race che è stata la più completa delle precedenti, perché si è riuscito a terminare il programma che prevedeva nell&#8217;ultimo giorno il periplo dell&#8217;Argentario. Alla" />
<meta property="og:url" content="http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/" />
<meta property="og:site_name" content="Farevela.net" />
<meta property="article:tag" content="este 24" />
<meta property="article:section" content="Monotipi" />
<meta property="article:published_time" content="2017-04-25T10:08:13+00:00" />
<meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Porto Santo Stefano- Vittoria nella Coastal Race Este 24, colelgata alla Lunga Bolina del CC Aniene, dell&#8217;ousider Stefano Fusco su Sport Images. Record anche per la VI edizione della Coastal Race che è stata la più completa delle precedenti, perché si è riuscito a terminare il programma che prevedeva nell&#8217;ultimo giorno il periplo dell&#8217;Argentario. Alla " />
<meta name="twitter:title" content="Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images - Farevela.net" />
<meta name="twitter:image" content="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="http://farevela.net/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="http://farevela.net/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images Comments Feed" href="http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/farevela.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=d361174acbe84550ca390f3d39fd4007"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='duplicate-post-css'  href='http://farevela.net/cms/wp-content/plugins/duplicate-post/duplicate-post.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://farevela.net/cms/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_theme-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/smartbroker.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_prettyphoto_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/prettyPhoto.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_jcarousel_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/jcarousel.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_responsive_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/responsive.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_blueimp_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/blueimp-gallery.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://farevela.net/cms/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletters-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/css/select2.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d361174acbe84550ca390f3d39fd4007' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://farevela.net/cms/wp-content/themes/Newsmag-child/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/smartbroker.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/prettyphoto.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/jcarousel.jquery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/clean.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":null,"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/js/select2.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://farevela.net/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://farevela.net/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://farevela.net/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6ws3N-gDl' />
<link rel="alternate" type="application/json+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:460px; }
	.b-1 { margin:5px; }
	.g-2 { min-width:5px; max-width:460px; }
	.b-2 { margin:5px; }
	.g-3 { min-width:5px; max-width:460px; }
	.b-3 { margin:5px; }
	.g-4 { min-width:5px; max-width:460px; }
	.b-4 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
	.page-item-43550 {display: none !important;}
	.post-43550 .entry-header {display: none;}
	body.page-id-43550 .recent-posts {display: none;}
	body.page-id-43551 .recent-posts {display: none;}
	#post-43551 header {display: none;}
	body.page-id-43551 #primary {float: none; width: inherit;}
	body.page-id-43551 #secondary {display: none;}
	</style><style>
/*Added by SmartBroker plugin: go to Admin -> Settings -> SmartBroker to edit this text*/
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//farevela.net/cms/?wordfence_logHuman=1&hid=349CFDC99B177AC06BDA42D86FE15B81');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.2";
var td_get_template_directory_uri="http:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_search_url="http:\/\/farevela.net\/cms\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');
</script>

<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-63943 single-format-standard coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout lazy-animation" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-ita-container"><ul id="menu-menu-ita" class=""><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">April 25, 2017</div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="http://farevela.net/cms/" class='menu-image-title-after'><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="http://farevela.net/cms/magazine/" class='menu-image-title-after'><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="http://farevela.net/cms/piccoli-annunci/" class='menu-image-title-after'><span class="menu-image-title">Piccoli Annunci</span></a></li>
<li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="http://farevela.net/cms/abbonati-o-acquista/" class='menu-image-title-after'><span class="menu-image-title">Abbonati o acquista</span></a></li>
<li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="http://farevela.net/cms/pubblicita/" class='menu-image-title-after'><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="http://farevela.net/cms/contatti/" class='menu-image-title-after'><span class="menu-image-title">Contatti</span></a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
        </div>
    <div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="http://farevela.net/cms/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class='menu-image-title-after'><span class="menu-image-title">Derive</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class='menu-image-title-after'><span class="menu-image-title">Altura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class='menu-image-title-after'><span class="menu-image-title">Monotipi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class='menu-image-title-after'><span class="menu-image-title">Multiscafi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class='menu-image-title-after'><span class="menu-image-title">Epoca</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class='menu-image-title-after'><span class="menu-image-title">Oceano</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class='menu-image-title-after'><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class='menu-image-title-after'><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class='menu-image-title-after'><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class='menu-image-title-after'><span class="menu-image-title">Olimpiadi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="http://farevela.net/cms/barche/" class='menu-image-title-after'><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class='menu-image-title-after'><span class="menu-image-title">News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class='menu-image-title-after'><span class="menu-image-title">Anteprime</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class='menu-image-title-after'><span class="menu-image-title">Saloni</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class='menu-image-title-after'><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="http://farevela.net/cms/accessori/" class='menu-image-title-after'><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class='menu-image-title-after'><span class="menu-image-title">Elettronica</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class='menu-image-title-after'><span class="menu-image-title">Attrezzatura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class='menu-image-title-after'><span class="menu-image-title">Vestiario</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class='menu-image-title-after'><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="http://farevela.net/cms/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class='menu-image-title-after'><span class="menu-image-title">Charter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class='menu-image-title-after'><span class="menu-image-title">Itinerari</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class='menu-image-title-after'><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class='menu-image-title-after'><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="http://farevela.net/cms/video/" class='menu-image-title-after'><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class='menu-image-title-after'><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class='menu-image-title-after'><span class="menu-image-title">Regate</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class='menu-image-title-after'><span class="menu-image-title">Navigare</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class='menu-image-title-after'><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class='menu-image-title-after'><span class="menu-image-title">Galleria</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com" class='menu-image-title-before menu-image-not-hovered'><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="yckgdjrKi" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://farevela.net/cms/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
    	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="a-single a-59"><a class="gofollow" data-track="NTksMCwxLDYw" href="http://www.quantumprolaghi.it"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/BannerQuantumprolaghi.gif" /></a></div></div>

</div>	        </div>
	    </div>
    </div>
</div> 

<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-63943" class="post-63943 post type-post status-publish format-standard has-post-thumbnail hentry category-monotipi-regate category-regate tag-este-24" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">

                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Regate" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/regate/"><span itemprop="title">Regate</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Monotipi" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/regate/monotipi-regate/"><span itemprop="title">Monotipi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images"><meta itemprop="url" content = "http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/">Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/">Regate</a></li><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/monotipi-regate/">Monotipi</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T10:08:13+00:00" >Apr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63943">144</span></div>                                <div class="td-post-comments"><a href="http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
            <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coastal+Race+Este+24%2C+dopo+80+miglia+vittoria+per+Sport+Images&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F&via=Farevela.net"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-featured-image"><a href="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" data-caption=""><img width="681" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1-681x454.jpg" alt="" title=""/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top "><script type="text/javascript" src="http://ylx-1.com/bnr.php?section=General&pub=986496&format=468x60&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/986496" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/468x60.png" border="0" /></a></noscript></div><p><strong>Porto Santo Stefano-</strong> Vittoria nella Coastal Race Este 24, colelgata alla Lunga Bolina del CC Aniene, dell&#8217;ousider Stefano Fusco su Sport Images. Record anche per la VI edizione della Coastal Race che è stata la più completa delle precedenti, perché si è riuscito a terminare il programma che prevedeva nell&#8217;ultimo giorno il periplo dell&#8217;Argentario. Alla fine della seconda giornata erano tre gli equipaggi a pari punti che si contendevano l&#8217;ambito titolo di &#8220;navigatore Este24&#8221; sulle quasi 80 miglia percorse nella tre giorni. L&#8217;epilogo si è avuto negli ultimi 20 secondi con l&#8217;arrivo davanti allo Yacht Club di Santo Stefano in volata con 4 barche, dove Stefano Fusco su Sport Images, tagliando secondo dietro a Marco Brinati e a Luca Tubaro, si aggiudica la costiera più originale d&#8217;Europa su monotipi.</p>
<figure id="attachment_63944" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-63944" src="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683.jpg" alt="Images" width="640" height="427" srcset="http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683.jpg 1024w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-250x167.jpg 250w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-768x512.jpg 768w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-630x420.jpg 630w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-640x427.jpg 640w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-681x454.jpg 681w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-24x16.jpg 24w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-36x24.jpg 36w, http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-48x32.jpg 48w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Sport Images a Porto Ercole</figcaption></figure>
<p>Un piacevole sole con un bel vento che ha soffiato su tutti i quadranti: nel primo giorno un Maestrale che ha impegnato la flotta per sette ore con una lunghissima Bolina mure a sinistra; nel secondo giorno un vento di Scirocco sostenuto su tutto il quadrilatero formato dall&#8217;isola di Giannutri e la Formica di Burano fino a Porto Ercole; il terzo giorno, infine un vento di sud-ovest che girava intorno all&#8217; Argentario,  con i buoni sotto costa fino all&#8217;arrivo a Porto Santo Stefano. Successo anche per l&#8217;iniziativa della Divisione Vela &#8211; Marevivo per &#8220;Occhio alla Pinna&#8221;, dove si sono avvistati una tartaruga a largo di Montalto di Castro ed un delfino nei pressi di Santo Stefano. Anche la barca Comitato che accompagnava la flotta lungo le coste, ha avvistato un gruppo di 5 enormi delfini adulti ,grigi scuri, nei pressi di Tarquinia.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;È stata una bella regata e siamo felicissimi di aver vinto &#8211; sono le parole di Stefano Fusco, armatore e timoniere di Sport Images &#8211; ha premiato il lavoro di gruppo; penso che il successo in una serie di regate, tutte su lungo percorso, sia necessariamente frutto della sinergia e dell&#8217;unione dell&#8217;esperienza e della competenza di tutto l&#8217;equipaggio. Complessivamente la barca era veloce e non abbiamo mai allentato la tensione nemmeno per un istante. Oggi, regatando su un percorso inusuale, sotto le scogliere di Monte Argentario, siamo stati costantemente e letteralmente a caccia del vento e di ogni raffica utile, osservando gli avversari e tutto quello che succedeva intorno. Quando poi, quasi alla fine della regata ho capito che potevamo vincere, ho visto un delfino saltare in direzione del  traguardo. Era destino&#8230; &#8221;</p>
<p>&#8220;Edizione entusiasmante per la flotta dei 15 equipaggi in tour per l&#8217;Argentario, che hanno dimostrato una grande tenacia fino all&#8217; ultimo bordo per aggiudicarsi questa Coastal Race, valida come prima prova del Circuito Nazionale Este24. &#8211; sono le parole del Presidente della Classe E24 e delegato dell&#8217;Altura del Circolo organizzatore, Alessandro M. Rinaldi &#8211;  sono anche molto soddisfatto che l&#8217;Aniene ha per primo applicato la convenzione di rispetto e tutela del mare della Divisione Vela di Marevivo, sensibilizzando gli equipaggi in gara in questa edizione, istituendo il premio Occhio alla Pinna. Infatti i cetacei ci hanno voluto salutare ben due volte insieme ad un tartaruga gigante avvistata nei pressi di Montalto di Castro. Uno speciale ringraziamento al Comitato di regata che ha assicurato la massima sicurezza per tutto il percorso e all&#8217;ospitalità presso le banchine di Porto Ercole del CNVA e allo YCSStefano per l&#8217;assistenza all&#8217;arrivo.&#8221;</p>
<p>CALENDARIO CIRCUITO NAZIONALE ESTE 24 &#8211; 2017</p>
<p>1ª Tappa : 22/24 aprile &#8211; Coastal Race Argentario- Porto Ercole &#8211; Monte Argentario ( CCA /CNGM / CNVA / YCSS )<br />
2ª Tappa : 13/14 maggio &#8211; Coppa D&#8217;Este &#8211; Porto Santo Stefano ( YCSS )<br />
3ª Tappa : 9/11 giugno &#8211; Campionato Nazionale E24 &#8211; Talamone<br />
4ª Tappa : 1/2 luglio &#8211; Coppa Marconi &#8211; Santa Marinella ( CNGM )<br />
5ª Tappa : 23/24 settembre &#8211; Coastal Race Maddalena &#8211; Porto Rotondo (YCPR)<br />
6ª Tappa : 14/15 ottobre &#8211; Coppa Vasari &#8211; Santa Marinella (CNGM)</p>
<p><a href="http://www.este24.it">www.este24.it </a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://farevela.net/cms/tag/este-24/">este 24</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coastal+Race+Este+24%2C+dopo+80+miglia+vittoria+per+Sport+Images&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F04%2F25%2Fcoastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/04/18156400_1025102810924118_237976268943554218_o-1024x683-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://farevela.net/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/" data-text="Coastal Race Este 24, dopo 80 miglia vittoria per Sport Images" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://farevela.net/cms/2017/04/24/la-lunga-bolina-vittoria-overall-di-tevere-remo-mon-ile/">La Lunga Bolina: vittoria overall di Tevere Remo Mon Ile</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/"><img alt='' src='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_1_58ff6672a40e9 = new td_block();
block_td_uid_1_58ff6672a40e9.id = "td_uid_1_58ff6672a40e9";
block_td_uid_1_58ff6672a40e9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1932792518 td_uid_1_58ff6672a40e9_rand","td_column_number":3,"live_filter_cur_post_id":63943,"live_filter_cur_post_author":"2"}';
block_td_uid_1_58ff6672a40e9.td_column_number = "3";
block_td_uid_1_58ff6672a40e9.block_type = "td_block_related_posts";
block_td_uid_1_58ff6672a40e9.post_count = "6";
block_td_uid_1_58ff6672a40e9.found_posts = "24";
block_td_uid_1_58ff6672a40e9.max_num_pages = "4";
block_td_uid_1_58ff6672a40e9.header_color = "";
block_td_uid_1_58ff6672a40e9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58ff6672a40e9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1932792518 td_uid_1_58ff6672a40e9_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58ff6672a8c9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58ff6672a40e9" href="#">RELATED ARTICLES</a><a id="td_uid_3_58ff6672a8cdd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58ff6672a40e9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_58ff6672a40e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/09/29/este-24-da-santa-marinella-alla-barcolana/" rel="bookmark" title="Este 24, da Santa Marinella alla Barcolana"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/09/13443048_800189210082147_3523591552470886460_o-1024x683-1-238x178.jpg" alt="" title="Este 24, da Santa Marinella alla Barcolana"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/09/29/este-24-da-santa-marinella-alla-barcolana/" rel="bookmark" title="Este 24, da Santa Marinella alla Barcolana">Este 24, da Santa Marinella alla Barcolana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/06/20/este-24-il-titolo-nazionale-va-wasabino/" rel="bookmark" title="Este 24, il titolo nazionale va a Wasabino"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/06/13495427_800189020082166_1821077581552646788_o-1024x683-1-238x178.jpg" alt="" title="Este 24, il titolo nazionale va a Wasabino"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/06/20/este-24-il-titolo-nazionale-va-wasabino/" rel="bookmark" title="Este 24, il titolo nazionale va a Wasabino">Este 24, il titolo nazionale va a Wasabino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/04/26/coastal-race-este-24-che-divertimento/" rel="bookmark" title="Coastal Race Este 24, che divertimento&#8230;"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/04/13047978_774633229304412_4382443889631306176_o-1024x683-1-238x178.jpg" alt="" title="Coastal Race Este 24, che divertimento&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/04/26/coastal-race-este-24-che-divertimento/" rel="bookmark" title="Coastal Race Este 24, che divertimento&#8230;">Coastal Race Este 24, che divertimento&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/04/03/este-24-la-prima-va-allequipaggio-di-cristiana-monina/" rel="bookmark" title="Este 24, la prima va all&#8217;equipaggio di Cristiana Monina"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/04/12890889_765109583590110_7990317224940162532_o-1024x6831-238x178.jpg" alt="" title="Este 24, la prima va all&#8217;equipaggio di Cristiana Monina"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/04/03/este-24-la-prima-va-allequipaggio-di-cristiana-monina/" rel="bookmark" title="Este 24, la prima va all&#8217;equipaggio di Cristiana Monina">Este 24, la prima va all&#8217;equipaggio di Cristiana Monina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2015/12/14/53476/" rel="bookmark" title="Il 2016 degli Este 24, campionato nazionale a Porto Rotondo"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2015/12/12375272_719078544859881_3907579320362331212_o-238x178.jpg" alt="" title="Il 2016 degli Este 24, campionato nazionale a Porto Rotondo"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2015/12/14/53476/" rel="bookmark" title="Il 2016 degli Este 24, campionato nazionale a Porto Rotondo">Il 2016 degli Este 24, campionato nazionale a Porto Rotondo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2015/11/09/invernali-este-24-buona-la-prima-a-santa-marinella/" rel="bookmark" title="Invernali: Este 24, buona la prima a Santa Marinella"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2015/11/11180630_649781118456291_8548363965234896065_n-238x178.jpg" alt="" title="Invernali: Este 24, buona la prima a Santa Marinella"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2015/11/09/invernali-este-24-buona-la-prima-a-santa-marinella/" rel="bookmark" title="Invernali: Este 24, buona la prima a Santa Marinella">Invernali: Este 24, buona la prima a Santa Marinella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff6672a40e9" data-td_block_id="td_uid_1_58ff6672a40e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ff6672a40e9" data-td_block_id="td_uid_1_58ff6672a40e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>NO COMMENTS</span></h4>
                                </div>

                                
                            
                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14be284d3c" /></p>	            
	            <p class="newsletter">
	            	<label><input style="width:auto;"  id="newsletter63943" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label>
	            </p>
	            
	            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3 "><h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget widget_mytwitter"><div class="block-title"><span>My Twitter Timelines</span></div>
   
   	   <a class="twitter-timeline" 
	    data-theme='light'       data-link-color="#000000" width="300" 
       height="500"
       href="https://twitter.com/farevelanet" 
       data-widget-id="302471330148782080" 
                
				                   data-chrome="    "></a>
	            	 
	  	 
	  	 
	  	 
	  	 
	
  	<!--end container div -->
	
  <script>
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
   
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Farevela" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Farevela"><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2839749321 td_uid_4_58ff6672afb0d_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">87</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,538</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">569</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget newsletters widget_newsletters wpml"><div class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></div>		
		<div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper">
			<!-- Subscribe Form -->



<form action="/cms/2017/04/25/coastal-race-este-24-dopo-80-miglia-vittoria-per-sport-images/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-form">

										<input type="hidden" name="instance[list]" value="1" />
																	<input type="hidden" name="instance[ajax]" value="Y" />
								<input type="hidden" name="instance[scroll]" value="1" />
							
	
	<div id="newsletters-2-fields" class="newsletters-form-fields">
											<div id="newsletters-newsletters-2email-holder" class=" newsletters-fieldholder newsletters-fieldholder-visible email"><div class="form-group"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address <sup><i class="fa fa-asterisk newsletters_required"></i></sup></label><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div></div>
							<div id="newsletters-newsletters-2list-holder" class=" newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><div class="form-group"><input type="hidden" name="list_id[]" value="1" /></div></div>
							
		<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});
		</script>
	</div>
	
	    
    <div class="newslettername-wrapper">
    	<input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" />
    </div>
	
	<div id="newsletters-2-submit" class="newsletters_submit">
		<span id="newsletters_buttonwrap">
			<input type="submit" class="button" name="submit" value="Sottoscrivi" id="newsletters-2-button" />
		</span>
		<span id="newsletters-2-loading" class="newsletters_loading_wrapper" style="display:none;">
			<i class="fa fa-refresh fa-spin fa-fw"></i>
		</span>
	</div>
</form>


<script type="text/javascript">
jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2 .wpmlfieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.wpmlfielderror').removeClass('wpmlfielderror');
		
			jQuery.ajax({
				url: wpmlajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('wpmlfielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});
</script>		</div>
		
		</aside><aside class="widget widget_text"><div class="block-title"><span>Italy Charter</span></div>			<div class="textwidget"><div id="italycharter">

<script> 
if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440">') 
document.write ('</iframe>') 
</script> 
<noscript> 
<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440"> 
</iframe> 
</noscript>
</div>

</div>
		</aside><script>var block_td_uid_5_58ff6672bef23 = new td_block();
block_td_uid_5_58ff6672bef23.id = "td_uid_5_58ff6672bef23";
block_td_uid_5_58ff6672bef23.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2668383408 td_uid_5_58ff6672bef23_rand"}';
block_td_uid_5_58ff6672bef23.td_column_number = "1";
block_td_uid_5_58ff6672bef23.block_type = "td_block_11";
block_td_uid_5_58ff6672bef23.post_count = "10";
block_td_uid_5_58ff6672bef23.found_posts = "8743";
block_td_uid_5_58ff6672bef23.max_num_pages = "875";
block_td_uid_5_58ff6672bef23.header_color = "#";
block_td_uid_5_58ff6672bef23.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58ff6672bef23);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_2668383408 td_uid_5_58ff6672bef23_rand td-pb-border-top"><div id=td_uid_5_58ff6672bef23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/18/tragedia-del-mare-rimini-barca-vela-contro-la-scogliera-quattro-morti/" rel="bookmark" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/incidente-mare-18-aprile-2017-2-180x135.jpg" alt="" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/18/tragedia-del-mare-rimini-barca-vela-contro-la-scogliera-quattro-morti/" rel="bookmark" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo">Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-18T17:08:25+00:00" >Apr 18, 2017</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/18/tragedia-del-mare-rimini-barca-vela-contro-la-scogliera-quattro-morti/#comments">5</a></div>                </div>

                <div class="td-excerpt">
                    Rimini- Tragedia a Rimini dove una barca a vela di circa 40 piedi, un Bavaria registrato a Monfalcone, è andata a infrangersi nel pomeriggio...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/21/caso-fv-rivaoptimist-sanzione-di-4-000-euro-al-club-che-annuncia-di-voler-ricorrere-sospensione-lieve-per-il-tecnico/" rel="bookmark" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/4-1-1024x576-1-180x135.jpg" alt="" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/21/caso-fv-rivaoptimist-sanzione-di-4-000-euro-al-club-che-annuncia-di-voler-ricorrere-sospensione-lieve-per-il-tecnico/" rel="bookmark" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico">Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere,...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T16:47:03+00:00" >Apr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/21/caso-fv-rivaoptimist-sanzione-di-4-000-euro-al-club-che-annuncia-di-voler-ricorrere-sospensione-lieve-per-il-tecnico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Genova- E&#039; arrivata oggi l&#039;attesa sentenza del Tribunale Federale FIV sul caso che riguarda la Fraglia Vela Riva del Garda e il suo allenatore...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/23/americas-cup-la-prima-uscita-dei-kiwi-alle-bermuda-video/" rel="bookmark" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/image1-1-180x135.jpeg" alt="" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/23/americas-cup-la-prima-uscita-dei-kiwi-alle-bermuda-video/" rel="bookmark" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)">America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T10:13:38+00:00" >Apr 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/23/americas-cup-la-prima-uscita-dei-kiwi-alle-bermuda-video/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Powered by:  
Bermuda- E&#039; arrivata ieri la tanto attesa prima uscita dell&#039;AC50 di Emirates Team New Zealand dopo il trasferimento alle Bermuda. Aotearoa ha...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/19/malingri-vicini-al-record-dellatlantico-eta-guadalupa-per-giovedi-mattina/" rel="bookmark" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457863-alle-19.19.01-180x135.png" alt="" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/19/malingri-vicini-al-record-dellatlantico-eta-guadalupa-per-giovedi-mattina/" rel="bookmark" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina">I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-19T17:28:46+00:00" >Apr 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/19/malingri-vicini-al-record-dellatlantico-eta-guadalupa-per-giovedi-mattina/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Guadalupa- E&#039; atteso per la tarda mattinata (ora italiana) di giovedì 20 aprile l&#039;arrivo in Guadalupa di Vittorio e Nico Malingri, che sembrano ormai...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-180x135.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Marina di Scarlino- Va con merito a Quantum Racing dell&#039;americano Doug Devos (tattico Terry Hutchinson) la Scarlino 52 Super Series. La giornata finale è...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/17/irregolarita-di-navigazione-alla-roma-x-tutti-una-lettera-dallarmatore-di-sir-biss/" rel="bookmark" title="Irregolarità di navigazione alla Roma x Tutti: una lettera dall&#8217;armatore di Sir Biss"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457861-alle-20.51.48-180x135.png" alt="" title="Irregolarità di navigazione alla Roma x Tutti: una lettera dall&#8217;armatore di Sir Biss"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/17/irregolarita-di-navigazione-alla-roma-x-tutti-una-lettera-dallarmatore-di-sir-biss/" rel="bookmark" title="Irregolarità di navigazione alla Roma x Tutti: una lettera dall&#8217;armatore di Sir Biss">Irregolarità di navigazione alla Roma x Tutti: una lettera dall&#8217;armatore di Sir Biss</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-17T18:55:59+00:00" >Apr 17, 2017</time><meta itemprop="interactionCount" content="UserComments:9"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/17/irregolarita-di-navigazione-alla-roma-x-tutti-una-lettera-dallarmatore-di-sir-biss/#comments">9</a></div>                </div>

                <div class="td-excerpt">
                    Riceviamo e pubblichiamo da Gianluca Perego, armatore del Sydney 39CR Sir Biss, questa email relativa a presunte irregolarità di navigazione (attraversamento aree interdette alla...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:9"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/20/caso-roma-x-tutti-il-cn-riva-di-traiano-corre-ai-ripari/" rel="bookmark" title="Caso Roma x Tutti: il CN Riva di Traiano corre ai ripari"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457861-alle-20.51.48-180x135.png" alt="" title="Caso Roma x Tutti: il CN Riva di Traiano corre ai ripari"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/20/caso-roma-x-tutti-il-cn-riva-di-traiano-corre-ai-ripari/" rel="bookmark" title="Caso Roma x Tutti: il CN Riva di Traiano corre ai ripari">Caso Roma x Tutti: il CN Riva di Traiano corre ai ripari</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T17:44:10+00:00" >Apr 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/20/caso-roma-x-tutti-il-cn-riva-di-traiano-corre-ai-ripari/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Riva di Traiano- Il caso sollevato da Giuliano Perego, armatore di Sir Biss alla Roma x Tutti, ha giustamente fatto parlare molto. Appare inaccettabile...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/20/vittorio-e-nico-malingri-atlantico-da-record-tempo-battuto-di-dieci-ore/" rel="bookmark" title="Vittorio e Nico Malingri: Atlantico da record, tempo battuto di dieci ore"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/58f8efff930881492709375-180x135.jpg" alt="" title="Vittorio e Nico Malingri: Atlantico da record, tempo battuto di dieci ore"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/20/vittorio-e-nico-malingri-atlantico-da-record-tempo-battuto-di-dieci-ore/" rel="bookmark" title="Vittorio e Nico Malingri: Atlantico da record, tempo battuto di dieci ore">Vittorio e Nico Malingri: Atlantico da record, tempo battuto di dieci ore</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T12:21:42+00:00" >Apr 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/20/vittorio-e-nico-malingri-atlantico-da-record-tempo-battuto-di-dieci-ore/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Guadalupa- Missione compiuta per Vittorio e Nico Malingri che battono il record di traversata atlantica in cat non abitabile con il loro Feel Good...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/22/europeo-laser-4-7-federica-cattarozzi-campionessa-femminile-cesare-barabino-campione-16-maschile/" rel="bookmark" title="Europeo Laser 4.7: Federica Cattarozzi campionessa femminile, Cesare Barabino campione under 16 maschile"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457866-alle-20.10.53-180x135.png" alt="" title="Europeo Laser 4.7: Federica Cattarozzi campionessa femminile, Cesare Barabino campione under 16 maschile"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/22/europeo-laser-4-7-federica-cattarozzi-campionessa-femminile-cesare-barabino-campione-16-maschile/" rel="bookmark" title="Europeo Laser 4.7: Federica Cattarozzi campionessa femminile, Cesare Barabino campione under 16 maschile">Europeo Laser 4.7: Federica Cattarozzi campionessa femminile, Cesare Barabino campione under 16 maschile</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-22T18:16:45+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/22/europeo-laser-4-7-federica-cattarozzi-campionessa-femminile-cesare-barabino-campione-16-maschile/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mar Menor, Spagna- Splendida vittoria per la giovane Federica Cattarozzi (CV Torbole) all&#039;Europeo dei Laser 4.7 femminile conclusosi oggi a Los Alcazares (Mar Menor,...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/24/world-cup-hyeres-tutti-gli-italiani-presenti-ma-ancora-manca-zbogar/" rel="bookmark" title="World Cup a Hyeres, gli italiani presenti&#8230; ma ancora manca Zbogar"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/C-KwwHMWsAEZB_E-180x135.jpg" alt="" title="World Cup a Hyeres, gli italiani presenti&#8230; ma ancora manca Zbogar"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/24/world-cup-hyeres-tutti-gli-italiani-presenti-ma-ancora-manca-zbogar/" rel="bookmark" title="World Cup a Hyeres, gli italiani presenti&#8230; ma ancora manca Zbogar">World Cup a Hyeres, gli italiani presenti&#8230; ma ancora manca Zbogar</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T12:12:39+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/04/24/world-cup-hyeres-tutti-gli-italiani-presenti-ma-ancora-manca-zbogar/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    Hyeres, Francia- La ventosa Hyeres è pronta a ospitare la tappa di World Cup delle classi olimpiche. A partire da domani e fino al...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_58ff66738ee86 = new td_block();
block_td_uid_6_58ff66738ee86.id = "td_uid_6_58ff66738ee86";
block_td_uid_6_58ff66738ee86.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"10","custom_title":"More Stories","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2475141825 td_uid_6_58ff66738ee86_rand"}';
block_td_uid_6_58ff66738ee86.td_column_number = "1";
block_td_uid_6_58ff66738ee86.block_type = "td_block_8";
block_td_uid_6_58ff66738ee86.post_count = "10";
block_td_uid_6_58ff66738ee86.found_posts = "8743";
block_td_uid_6_58ff66738ee86.max_num_pages = "875";
block_td_uid_6_58ff66738ee86.header_color = "#";
block_td_uid_6_58ff66738ee86.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_58ff66738ee86);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2475141825 td_uid_6_58ff66738ee86_rand td-pb-border-top"><h4 class="block-title"><span>More Stories</span></h4><div id=td_uid_6_58ff66738ee86 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/19/capo-dorlando-marina-un-nuovo-gioiello-di-sicilia-giugno-linaugurazione/" rel="bookmark" title="Capo d’Orlando Marina: un nuovo gioiello di Sicilia, a luglio l&#8217;inaugurazione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/M-100x75.jpg" alt="" title="Capo d’Orlando Marina: un nuovo gioiello di Sicilia, a luglio l&#8217;inaugurazione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/19/capo-dorlando-marina-un-nuovo-gioiello-di-sicilia-giugno-linaugurazione/" rel="bookmark" title="Capo d’Orlando Marina: un nuovo gioiello di Sicilia, a luglio l&#8217;inaugurazione">Capo d’Orlando Marina: un nuovo gioiello di Sicilia, a luglio l&#8217;inaugurazione</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-19T16:08:06+00:00" >Apr 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/18/latlantico-dei-malingri-eta-al-20-aprile-106-miglia-di-vantaggio-sul-record/" rel="bookmark" title="L&#8217;Atlantico dei Malingri: ETA al 20 aprile, 106 miglia di vantaggio sul record"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-3-100x75.jpg" alt="" title="L&#8217;Atlantico dei Malingri: ETA al 20 aprile, 106 miglia di vantaggio sul record"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/18/latlantico-dei-malingri-eta-al-20-aprile-106-miglia-di-vantaggio-sul-record/" rel="bookmark" title="L&#8217;Atlantico dei Malingri: ETA al 20 aprile, 106 miglia di vantaggio sul record">L&#8217;Atlantico dei Malingri: ETA al 20 aprile, 106 miglia di vantaggio...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-18T10:48:59+00:00" >Apr 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/24/la-lunga-bolina-vittoria-overall-di-tevere-remo-mon-ile/" rel="bookmark" title="La Lunga Bolina: vittoria overall di Tevere Remo Mon Ile"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/DURLINDANACT9E9239-1024x683-1-100x75.jpg" alt="" title="La Lunga Bolina: vittoria overall di Tevere Remo Mon Ile"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/24/la-lunga-bolina-vittoria-overall-di-tevere-remo-mon-ile/" rel="bookmark" title="La Lunga Bolina: vittoria overall di Tevere Remo Mon Ile">La Lunga Bolina: vittoria overall di Tevere Remo Mon Ile</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T16:02:22+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/19/rolex-capri-sailing-week-tra-tre-golfi-e-mylius-cup-sara-spettacolo-nel-golfo-di-napoli/" rel="bookmark" title="Rolex Capri Sailing Week, tra Tre Golfi e Mylius Cup sarà spettacolo nel Golfo di Napoli"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/RolexCAPRISailing-week-1024x683-1-100x75.jpg" alt="" title="Rolex Capri Sailing Week, tra Tre Golfi e Mylius Cup sarà spettacolo nel Golfo di Napoli"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/19/rolex-capri-sailing-week-tra-tre-golfi-e-mylius-cup-sara-spettacolo-nel-golfo-di-napoli/" rel="bookmark" title="Rolex Capri Sailing Week, tra Tre Golfi e Mylius Cup sarà spettacolo nel Golfo di Napoli">Rolex Capri Sailing Week, tra Tre Golfi e Mylius Cup sarà...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-19T11:53:18+00:00" >Apr 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/17/optimist-e-fv-riva-attesa-per-la-sentenza-del-21-aprile-sul-deferimento-da-parte-del-procuratore-fiv/" rel="bookmark" title="Optimist e FV Riva, attesa per la sentenza del 21 aprile sul deferimento da parte del Procuratore FIV"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/IMG_0244-1024x683-1-100x75.jpg" alt="" title="Optimist e FV Riva, attesa per la sentenza del 21 aprile sul deferimento da parte del Procuratore FIV"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/17/optimist-e-fv-riva-attesa-per-la-sentenza-del-21-aprile-sul-deferimento-da-parte-del-procuratore-fiv/" rel="bookmark" title="Optimist e FV Riva, attesa per la sentenza del 21 aprile sul deferimento da parte del Procuratore FIV">Optimist e FV Riva, attesa per la sentenza del 21 aprile...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-17T19:43:45+00:00" >Apr 17, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/24/moth-sanremo-vince-de-paoli/" rel="bookmark" title="I Moth verso il super Mondiale di Malcesine, a Sanremo vince De Paoli"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/201704_RB1DXmkII_2018-1024x683-1-100x75.jpg" alt="" title="I Moth verso il super Mondiale di Malcesine, a Sanremo vince De Paoli"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/24/moth-sanremo-vince-de-paoli/" rel="bookmark" title="I Moth verso il super Mondiale di Malcesine, a Sanremo vince De Paoli">I Moth verso il super Mondiale di Malcesine, a Sanremo vince...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T09:19:22+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/23/selezione-nazionale-optimist-bari-la-prima-giornata/" rel="bookmark" title="Selezione Nazionale Optimist a Bari, la prima giornata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/IMG_3167-1024x683-1-100x75.jpg" alt="" title="Selezione Nazionale Optimist a Bari, la prima giornata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/23/selezione-nazionale-optimist-bari-la-prima-giornata/" rel="bookmark" title="Selezione Nazionale Optimist a Bari, la prima giornata">Selezione Nazionale Optimist a Bari, la prima giornata</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T19:46:58+00:00" >Apr 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/21/europeo-laser-4-7-bene-la-cattarozzi-e-la-cingolani-murcia/" rel="bookmark" title="Europeo Laser 4.7: bene la Cattarozzi e la Cingolani a Murcia"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457865-alle-12.32.50-100x75.png" alt="" title="Europeo Laser 4.7: bene la Cattarozzi e la Cingolani a Murcia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/21/europeo-laser-4-7-bene-la-cattarozzi-e-la-cingolani-murcia/" rel="bookmark" title="Europeo Laser 4.7: bene la Cattarozzi e la Cingolani a Murcia">Europeo Laser 4.7: bene la Cattarozzi e la Cingolani a Murcia</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T10:40:08+00:00" >Apr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/21/la-lunga-bolina-e-coastal-race-80-iscritti/" rel="bookmark" title="La Lunga Bolina e Coastal Race, 80 iscritti"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/PartenzaLB2016_©massetti-100x75.jpg" alt="" title="La Lunga Bolina e Coastal Race, 80 iscritti"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/21/la-lunga-bolina-e-coastal-race-80-iscritti/" rel="bookmark" title="La Lunga Bolina e Coastal Race, 80 iscritti">La Lunga Bolina e Coastal Race, 80 iscritti</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T09:26:31+00:00" >Apr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/21/la-151-miglia-trofeo-cetilar-si-presenta-milano/" rel="bookmark" title="La 151 Miglia Trofeo Cetilar si presenta a Milano"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/fTaccola©_FTL1723-1024x707-1-100x75.jpg" alt="" title="La 151 Miglia Trofeo Cetilar si presenta a Milano"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/21/la-151-miglia-trofeo-cetilar-si-presenta-milano/" rel="bookmark" title="La 151 Miglia Trofeo Cetilar si presenta a Milano">La 151 Miglia Trofeo Cetilar si presenta a Milano</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T09:41:40+00:00" >Apr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                               <div class="pixel">&nbsp;</div>
                               <div class="pixel">&nbsp;</div>
                                <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://farevela.net/cms/"><img class="td-retina-data" src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.</div><div class="footer-social-wrap td-social-style2"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_3067349421 td_uid_7_58ff667473445_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">87</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,538</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">569</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_8_58ff66750667c = new td_block();
block_td_uid_8_58ff66750667c.id = "td_uid_8_58ff66750667c";
block_td_uid_8_58ff66750667c.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"5","offset":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3851804440 td_uid_8_58ff66750667c_rand"}';
block_td_uid_8_58ff66750667c.td_column_number = "1";
block_td_uid_8_58ff66750667c.block_type = "td_block_15";
block_td_uid_8_58ff66750667c.post_count = "5";
block_td_uid_8_58ff66750667c.found_posts = "8743";
block_td_uid_8_58ff66750667c.max_num_pages = "1749";
block_td_uid_8_58ff66750667c.header_color = "#";
block_td_uid_8_58ff66750667c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_58ff66750667c);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3851804440 td_uid_8_58ff66750667c_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_58ff66750667c class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/18/tragedia-del-mare-rimini-barca-vela-contro-la-scogliera-quattro-morti/" rel="bookmark" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/incidente-mare-18-aprile-2017-2-341x220.jpg" alt="" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/18/tragedia-del-mare-rimini-barca-vela-contro-la-scogliera-quattro-morti/" rel="bookmark" title="Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo">Tragedia del mare a Rimini: barca a vela contro la scogliera, il bilancio sale a quattro morti, due in salvo</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-18T17:08:25+00:00" >Apr 18, 2017</time><meta itemprop="interactionCount" content="UserComments:5"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:5"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/21/caso-fv-rivaoptimist-sanzione-di-4-000-euro-al-club-che-annuncia-di-voler-ricorrere-sospensione-lieve-per-il-tecnico/" rel="bookmark" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/4-1-1024x576-1-80x60.jpg" alt="" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/21/caso-fv-rivaoptimist-sanzione-di-4-000-euro-al-club-che-annuncia-di-voler-ricorrere-sospensione-lieve-per-il-tecnico/" rel="bookmark" title="Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico">Caso FV Riva/Optimist: sanzione di 4.000 euro al club che annuncia di voler ricorrere, sospensione lieve per il tecnico</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T16:47:03+00:00" >Apr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/23/americas-cup-la-prima-uscita-dei-kiwi-alle-bermuda-video/" rel="bookmark" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/image1-1-80x60.jpeg" alt="" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/23/americas-cup-la-prima-uscita-dei-kiwi-alle-bermuda-video/" rel="bookmark" title="America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)">America&#8217;s Cup: la prima uscita dei kiwi alle Bermuda (video)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T10:13:38+00:00" >Apr 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/19/malingri-vicini-al-record-dellatlantico-eta-guadalupa-per-giovedi-mattina/" rel="bookmark" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/Schermata-04-2457863-alle-19.19.01-80x60.png" alt="" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/19/malingri-vicini-al-record-dellatlantico-eta-guadalupa-per-giovedi-mattina/" rel="bookmark" title="I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina">I Malingri vicini al record dell&#8217;Atlantico: ETA in Guadalupa per giovedì mattina</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-19T17:28:46+00:00" >Apr 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-80x60.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_9_58ff667594aff = new td_block();
block_td_uid_9_58ff667594aff.id = "td_uid_9_58ff667594aff";
block_td_uid_9_58ff667594aff.atts = '{"category_id":"78","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Videos Di Farevela","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_43988181 td_uid_9_58ff667594aff_rand"}';
block_td_uid_9_58ff667594aff.td_column_number = "1";
block_td_uid_9_58ff667594aff.block_type = "td_block_15";
block_td_uid_9_58ff667594aff.post_count = "5";
block_td_uid_9_58ff667594aff.found_posts = "143";
block_td_uid_9_58ff667594aff.max_num_pages = "29";
block_td_uid_9_58ff667594aff.header_color = "#";
block_td_uid_9_58ff667594aff.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_58ff667594aff);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_43988181 td_uid_9_58ff667594aff_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Videos Di Farevela</span></h4><div id=td_uid_9_58ff667594aff class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-1-341x220.jpg" alt="" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)">Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-06T15:21:51+00:00" >Apr 6, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-80x60.jpg" alt="" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo">Il Martin 242 tra i piloni del molo di Long Beach, il video completo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-04T22:48:48+00:00" >Apr 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/03/0-7-80x60.jpg" alt="" title="World Sailing Show, la puntata di aprile"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile">World Sailing Show, la puntata di aprile</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-27T12:34:10+00:00" >Mar 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/03/13/reportage-mylius-yachts-il-made-italy-di-qualita-nasce-pianura-padana-video/" rel="bookmark" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/03/Schermata-03-2457826-alle-18.38.20-80x60.png" alt="" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/03/13/reportage-mylius-yachts-il-made-italy-di-qualita-nasce-pianura-padana-video/" rel="bookmark" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)">Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-13T18:32:19+00:00" >Mar 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/02/27/world-sailing-show-la-puntata-di-marzo/" rel="bookmark" title="World Sailing Show: la puntata di marzo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/02/0-4-80x60.jpg" alt="" title="World Sailing Show: la puntata di marzo"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/02/27/world-sailing-show-la-puntata-di-marzo/" rel="bookmark" title="World Sailing Show: la puntata di marzo">World Sailing Show: la puntata di marzo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-27T11:38:09+00:00" >Feb 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Farevela - Development: Domino Internet                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->	<div style="display:none">
	<div class="grofile-hash-map-d4b3ff25fe043b2018caea44376593cc">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.2 (rara)
        Deploy mode: deploy
        
        uid: 58ff6675a0a06
    -->

    <script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery-runner.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/includes/js_files/td_smooth_scroll.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/wp-embed.min.js?ver=d361174acbe84550ca390f3d39fd4007'></script>

<!-- JS generated by theme -->

<script>
    

	
		jQuery(window).load(function() {

			// if the theme has td_animation_stack, initialize it
			if (typeof window.td_animation_stack !== 'undefined') {
				window.td_animation_stack.init();
			}
		});
	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'96392379',post:'63943',tz:'0',srv:'farevela.net'} ]);
	_stq.push([ 'clickTrackerInit', '96392379', '63943' ]);
</script>
</body>
</html>