<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://farevela.net/cms/xmlrpc.php" />
    <meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" /><meta name="author" content="Michele Tognozzi">

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>America&#039;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda - Farevela.net</title>
<link rel="canonical" href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="America&#039;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda - Farevela.net" />
<meta property="og:description" content="Bermuda&#8211; Kiwi al match point per la riconquista della Coppa America. Il primo si giocherà in race 9, domani lunedì 26 giugno, ancora con vento leggero. Tecnicamente ETNZL sarebbe già con le mani sulla Coppa, visto il 7-1 sin&#8217;ora conquistato e solo il -1 (dovuto alla vittoria di Oracle nei Round Robin) iniziale lascia ancora" />
<meta property="og:url" content="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" />
<meta property="og:site_name" content="Farevela.net" />
<meta property="article:tag" content="America&#039;s Cup" />
<meta property="article:section" content="America&#039;s Cup" />
<meta property="article:published_time" content="2017-06-25T17:02:38+00:00" />
<meta property="article:modified_time" content="2017-06-25T19:15:26+00:00" />
<meta property="og:updated_time" content="2017-06-25T19:15:26+00:00" />
<meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bermuda&#8211; Kiwi al match point per la riconquista della Coppa America. Il primo si giocherà in race 9, domani lunedì 26 giugno, ancora con vento leggero. Tecnicamente ETNZL sarebbe già con le mani sulla Coppa, visto il 7-1 sin&#8217;ora conquistato e solo il -1 (dovuto alla vittoria di Oracle nei Round Robin) iniziale lascia ancora " />
<meta name="twitter:title" content="America&#039;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda - Farevela.net" />
<meta name="twitter:image" content="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="http://farevela.net/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="http://farevela.net/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda Comments Feed" href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/farevela.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=25691e820cb819868972c5173d2cebe1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='menu-image-css'  href='http://farevela.net/cms/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_theme-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/smartbroker.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_prettyphoto_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/prettyPhoto.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_jcarousel_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/jcarousel.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_responsive_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/responsive.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_blueimp_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/blueimp-gallery.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://farevela.net/cms/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletters-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/css/select2.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=25691e820cb819868972c5173d2cebe1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://farevela.net/cms/wp-content/themes/Newsmag-child/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/smartbroker.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/prettyphoto.jquery.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/jcarousel.jquery.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/clean.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":null,"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/js/select2.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://farevela.net/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://farevela.net/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://farevela.net/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6ws3N-h3M' />
<link rel="alternate" type="application/json+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:460px; }
	.b-1 { margin:5px; }
	.g-2 { min-width:5px; max-width:460px; }
	.b-2 { margin:5px; }
	.g-3 { min-width:5px; max-width:460px; }
	.b-3 { margin:5px; }
	.g-4 { min-width:5px; max-width:460px; }
	.b-4 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
	.page-item-43550 {display: none !important;}
	.post-43550 .entry-header {display: none;}
	body.page-id-43550 .recent-posts {display: none;}
	body.page-id-43551 .recent-posts {display: none;}
	#post-43551 header {display: none;}
	body.page-id-43551 #primary {float: none; width: inherit;}
	body.page-id-43551 #secondary {display: none;}
	</style><style>
/*Added by SmartBroker plugin: go to Admin -> Settings -> SmartBroker to edit this text*/
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//farevela.net/cms/?wordfence_logHuman=1&hid=EF52863011B7FE590617924B62DAA697');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.2";
var td_get_template_directory_uri="http:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_search_url="http:\/\/farevela.net\/cms\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-65582 single-format-standard kiwi-match-point-etnzl-oracle-6-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout lazy-animation" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-ita-container"><ul id="menu-menu-ita" class=""><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="http://farevela.net/cms/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class="menu-image-title-after"><span class="menu-image-title">Derive</span></a></li>
	<li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class="menu-image-title-after"><span class="menu-image-title">Altura</span></a></li>
	<li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class="menu-image-title-after"><span class="menu-image-title">Monotipi</span></a></li>
	<li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class="menu-image-title-after"><span class="menu-image-title">Multiscafi</span></a></li>
	<li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class="menu-image-title-after"><span class="menu-image-title">Epoca</span></a></li>
	<li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class="menu-image-title-after"><span class="menu-image-title">Oceano</span></a></li>
	<li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class="menu-image-title-after"><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class="menu-image-title-after"><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class="menu-image-title-after"><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class="menu-image-title-after"><span class="menu-image-title">Olimpiadi</span></a></li>
<li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="http://farevela.net/cms/barche/" class="menu-image-title-after"><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class="menu-image-title-after"><span class="menu-image-title">Anteprime</span></a></li>
	<li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class="menu-image-title-after"><span class="menu-image-title">Saloni</span></a></li>
	<li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class="menu-image-title-after"><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="http://farevela.net/cms/accessori/" class="menu-image-title-after"><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class="menu-image-title-after"><span class="menu-image-title">Elettronica</span></a></li>
	<li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class="menu-image-title-after"><span class="menu-image-title">Vestiario</span></a></li>
	<li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class="menu-image-title-after"><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="http://farevela.net/cms/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class="menu-image-title-after"><span class="menu-image-title">Charter</span></a></li>
	<li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class="menu-image-title-after"><span class="menu-image-title">Itinerari</span></a></li>
	<li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class="menu-image-title-after"><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class="menu-image-title-after"><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="http://farevela.net/cms/video/" class="menu-image-title-after"><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a></li>
	<li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a></li>
	<li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class="menu-image-title-after"><span class="menu-image-title">Galleria</span></a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">June 25, 2017</div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="http://farevela.net/cms/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="http://farevela.net/cms/magazine/" class="menu-image-title-after"><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="http://farevela.net/cms/piccoli-annunci/" class="menu-image-title-after"><span class="menu-image-title">Piccoli Annunci</span></a></li>
<li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="http://farevela.net/cms/abbonati-o-acquista/" class="menu-image-title-after"><span class="menu-image-title">Abbonati o acquista</span></a></li>
<li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="http://farevela.net/cms/pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="http://farevela.net/cms/contatti/" class="menu-image-title-after"><span class="menu-image-title">Contatti</span></a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
        </div>
    <div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="http://farevela.net/cms/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class="menu-image-title-after"><span class="menu-image-title">Derive</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class="menu-image-title-after"><span class="menu-image-title">Altura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class="menu-image-title-after"><span class="menu-image-title">Monotipi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class="menu-image-title-after"><span class="menu-image-title">Multiscafi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class="menu-image-title-after"><span class="menu-image-title">Epoca</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class="menu-image-title-after"><span class="menu-image-title">Oceano</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class="menu-image-title-after"><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class="menu-image-title-after"><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class="menu-image-title-after"><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class="menu-image-title-after"><span class="menu-image-title">Olimpiadi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="http://farevela.net/cms/barche/" class="menu-image-title-after"><span class="menu-image-title">Barche</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class="menu-image-title-after"><span class="menu-image-title">Anteprime</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class="menu-image-title-after"><span class="menu-image-title">Saloni</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class="menu-image-title-after"><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="http://farevela.net/cms/accessori/" class="menu-image-title-after"><span class="menu-image-title">Accessori</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class="menu-image-title-after"><span class="menu-image-title">Elettronica</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class="menu-image-title-after"><span class="menu-image-title">Vestiario</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class="menu-image-title-after"><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="http://farevela.net/cms/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class="menu-image-title-after"><span class="menu-image-title">Charter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class="menu-image-title-after"><span class="menu-image-title">Itinerari</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class="menu-image-title-after"><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class="menu-image-title-after"><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="http://farevela.net/cms/video/" class="menu-image-title-after"><span class="menu-image-title">Video</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class="menu-image-title-after"><span class="menu-image-title">Galleria</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://farevela.net/cms/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
    	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad">
    

</div>	        </div>
	    </div>
    </div>
</div> 

<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-65582" class="post-65582 post type-post status-publish format-standard has-post-thumbnail hentry category-coppa-america category-featured category-regate tag-americas-cup" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">

                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in America's Cup" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/coppa-america/"><span itemprop="title">America's Cup</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "America&#8217;s Cup: kiwi al match point, no chance per Spithill che può..."><meta itemprop="url" content = "http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/">America&#8217;s Cup: kiwi al match point, no chance per Spithill che può...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://farevela.net/cms/category/coppa-america/">America's Cup</a></li><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/">Regate</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T17:02:38+00:00" >Jun 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65582">1013</span></div>                                <div class="td-post-comments"><a href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
            <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=America%E2%80%99s+Cup%3A+kiwi+al+match+point%2C+no+chance+per+Spithill+che+pu%C3%B2+solo+inseguire.+ETNZL+vs+Oracle+6-1.+Bertelli+alle+Bermuda&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F&via=Farevela.net"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-featured-image"><figure><a href="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" data-caption="25/06/2017 - Bermuda (BDA) - 35th America&#039;s Cup Match presented by Louis Vuitton, Day 4 ¬© ACEA 2017 / Photo Gilles Martin-Raget"><img width="681" height="383" itemprop="image" class="entry-thumb td-modal-image" src="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-681x383.jpg" alt="" title="m5305_crop169005_1280x720_149841553987C1"/></a><figcaption class="wp-caption-text">25/06/2017 - Bermuda (BDA) - 35th America's Cup Match presented by Louis Vuitton, Day 4 ¬© ACEA 2017 / Photo Gilles Martin-Raget</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top "><script type="text/javascript" src="http://ylx-1.com/bnr.php?section=General&pub=986496&format=468x60&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/986496" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/468x60.png" border="0" /></a></noscript></div><p><strong>Bermuda</strong>&#8211; Kiwi al match point per la riconquista della Coppa America. Il primo si giocherà in race 9, domani lunedì 26 giugno, ancora con vento leggero. Tecnicamente ETNZL sarebbe già con le mani sulla Coppa, visto il 7-1 sin&#8217;ora conquistato e solo il -1 (dovuto alla vittoria di Oracle nei Round Robin) iniziale lascia ancora una notte di speranza a Spithill e compagni. La sensazione, però, è che Emirates Team New Zealand sia davvero vicino a una storica vittoria contro la (pre)potenza oracliana. Peter Burling e compagni hanno dominato entrambe le regate di oggi, gettando tonnellate d&#8217;acqua salata sulla piccola fiammellina che Spithill aveva acceso dopo la vittoria di ieri in race 6.</p>
<figure id="attachment_65593" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-65593" src="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-1024x576.jpg" alt="" width="640" height="360" srcset="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-1024x576.jpg 1024w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-250x141.jpg 250w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-768x432.jpg 768w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-747x420.jpg 747w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-640x360.jpg 640w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-681x383.jpg 681w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-24x14.jpg 24w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-36x20.jpg 36w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-48x27.jpg 48w, http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">25/06/2017 &#8211; Bermuda (BDA) &#8211; 35th America&#8217;s Cup Match presented by Louis Vuitton, Day 4 ¬© ACEA 2017 / Photo Gilles Martin-Raget</figcaption></figure>
<p>Paul Cayard nel commento TV sembra già celebrare i kiwi e non vede chance residue per Oracle, che ha semplicemente fatto una campagne peggiore dei neozelandesi, che con risorse economiche assai minori hanno tirato fuori quelle innovazioni, idee e coraggio con cui stanno meritatamente dominando la Coppa numero 35. E alle Bermuda da oggi c&#8217;è anche Patrizio Bertelli, che domani potrebbe già firmare il ritorno di Luna Rossa in una Coppa che dal ritorno in Nuova Zelanda avrà solo benefici.</p>
<figure id="attachment_65589" style="width: 511px" class="wp-caption alignnone"><img class="size-full wp-image-65589" src="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45.png" alt="" width="511" height="269" srcset="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45.png 511w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45-250x132.png 250w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45-24x13.png 24w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45-36x19.png 36w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.26.45-48x25.png 48w" sizes="(max-width: 511px) 100vw, 511px" /><figcaption class="wp-caption-text">Burling attacca da sottovento Spithill, che si era presentato passivo a bassa velocità</figcaption></figure>
<figure id="attachment_65590" style="width: 572px" class="wp-caption alignnone"><img class="size-full wp-image-65590" src="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28.png" alt="" width="572" height="305" srcset="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28.png 572w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28-250x133.png 250w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28-300x160.png 300w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28-24x13.png 24w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28-36x19.png 36w, http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457930-alle-20.02.28-48x26.png 48w" sizes="(max-width: 572px) 100vw, 572px" /><figcaption class="wp-caption-text">US17 completamente stoppato da Aotearoa. Regata 8 finita già al prestart</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Race 8 ETNZL (6-1) batte Oracle Team USA (1-6) di 00:30</strong></p>
<p>Peter Burling ridicolizza Jimmy Spithill in partenza. L&#8217;oro olimpico kiwi lascia sfogare James, che cade nella trappola e offre il fianco da posizione di autostop sottovento all&#8217;inevitabile puggiata a velocità doppia, con orzata a cercare l&#8217;ingaggio da sotto, con Spithill che non può far niente non avendo più la velocità necessaria per difendersi. Aotearoa sceglie quando accelerare e a US17 non resta che seguire di 12&#8243; alla prima boa del traverso.</p>
<p>Regata che prosegue senza storia, con i kiwi che regatano ancora &#8220;Fast and smart&#8221; e non lasciano alcun angolo di uscita a Oracle. Spithill rimedia anche una penalità non provocata ai boundary e atterra un paio di volte precipitando sempre di più nella voragine di una sconfitta che, per quanto visto oggi, appare inevitabile. La rimonta di SF 2013 (da 1-8 a 9-8) fu possibile grazie a un paio di eventi fortunati (regata annullata per limiti di tempo) e un cambio di passo tecnico di cui Oracle fu capace. Un cambio che questa volta non sembra esserci, lasciando bassissima la quota di una non vittoria kiwi nei prossimi sei match. Oggi si sono visti una buona velocità di Oracle, pari a quella neozelandese, ma una regata meno pulita quando invece i kiwi non sbagliano nulla. I grinder oracliani provano oggi a tenere una posizione più bassa che ne limita il windage, ma la postura dei ciclisti neozelandesi è enormemente più efficiente.</p>
<p>La regata si trasforma in una dimostrazione di potenza kiwi, con il vantaggio che passa da 24&#8243; a 36, 37, 43 e infine ai 30&#8243; finali. I neozelandesi meritano quanto visto sino a oggi e con la loro calma (olimpica, visto il livello del loro equipaggio, migliore di quello oracliano) sono davvero a un passo da una vittoria che sarebbe tanto clamorosa quanto meritata. E la smorfia di Jimmy Spithill al termine di race 8 dice molto di più degli slogan in conferenza stampa.</p>
<p>&nbsp;</p>
<p><strong>Race 7 ETNZL (5-1) batte Oracle Team USA (1-5) di 00:11</strong></p>
<p>Fast and smart, dice dei kiwi Paul Cayard nel commento televisivo. In effetti Peter Burling e compagni non sbagliano nulla, vincono la partenza e gestiscono il vantaggio di 3&#8243; alla prima boa in modo pulito. Confidenza nei loro mezzi, all&#8217;apparenza non scalfita dalla vittoria parziale di ieri degli oracliani.</p>
<p>Regata ravvicinata ma sempre con i kiwi al comando, con distacchi che variano dai 35 secondi dell&#8217;ultima bolina agli 11 secondi all&#8217;arrivo. US17 mostra evidenti progressi in termini di velocità di punta con vento leggero (8-9 nodi oggi sul Great Sound) ma il Vmg in poppa di Aoptearoa appare sempre migliore. Nessun errore da ambo le parti e distacchi ridotti solo per la regata di copertura decisa dai kiwi, che sono sembrati anche oggi solidi e tranquilli e capaci di sfruttare al meglio i numerosi salti del vento. ETNZL a due punti dalla Coppa. Con Patrizio Bertelli, arrivato oggi alle Bermuda, spettatore interessato e pronto, in caso diu vittoria kiwi, a firmare la prima sfida e a diventare il challenger of record.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/ozaPE4s2I6U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Il preview della giornata</strong></p>
<p>James Spithill ha detto, dopo la vittoria di ieri, che &#8220;questo è solo l&#8217;inizio, amico mio&#8230;&#8221;. La risposta era diretta a Peter Burling che, dopo la divisione delle vittorie nelle regate di ieri, notava come il &#8220;rivale avesse finalmente iniziato a performare&#8221;&#8230;</p>
<figure id="attachment_65583" style="width: 865px" class="wp-caption alignnone"><img class="size-full wp-image-65583" src="http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561.jpg" alt="" width="865" height="576" srcset="http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561.jpg 865w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-250x166.jpg 250w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-768x511.jpg 768w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-631x420.jpg 631w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-640x426.jpg 640w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-681x453.jpg 681w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-24x16.jpg 24w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-36x24.jpg 36w, http://farevela.net/cms/wp-content/uploads/2017/06/m5288_crop169014_1024x576_proportional_14983964357561-48x32.jpg 48w" sizes="(max-width: 865px) 100vw, 865px" /><figcaption class="wp-caption-text">18/06/2017 &#8211; Bermuda (BDA) &#8211; 35th America&#8217;s Cup 2017 &#8211; 35th America&#8217;s Cup Match Presented by Louis Vuitton</figcaption></figure>
<p>Oggi in programma altre due regate, la sesta e la settima dell&#8217;AC Match, con il punteggio sul 4-1 per i kiwi contro Oracle Team USA. Il defender ha mostrato dei progressi, coprattutto in bolina dopo l&#8217;adozione di un foil che ricorda quello di ETNZL. Le regate appaiono più equilibrate ed è evidente come in ACEA tifino per una rimonta in stile 2013. Oracle avrebbe potuto vincere entrambe le regate di ieri, ma anche perderle. Il 4-1 (5-1 effettivo sull&#8217;acqua) lascia spazio ad ampi scemari. In caso di doppietta neozelandese oggi, si andrebbe sul 6-1, con cinque match point a disposizione dei kiwi. Un pareggio porterebbe il punteggio a 5-2, mantenendo l&#8217;inmcertezza e dando ancora tempo agli oracliani per modificare ancora US17. Una doppietta di Spithill e un 3-4 potrebbe moinare le certezze kiwi.</p>
<p><strong>Giornata, quindi, che appare decisiva, e che seguiremo qui a partire dalle 19:12 CET. Qui un <a href="http://goatd.net/207678/watch-america-s-cup-final">link</a> per lo streaming (solo da PC o Macbook).</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://farevela.net/cms/tag/americas-cup/">America's Cup</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=America%E2%80%99s+Cup%3A+kiwi+al+match+point%2C+no+chance+per+Spithill+che+pu%C3%B2+solo+inseguire.+ETNZL+vs+Oracle+6-1.+Bertelli+alle+Bermuda&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F06%2F25%2Fkiwi-match-point-etnzl-oracle-6-1%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" data-text="America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/">America's Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://farevela.net/cms/2017/06/25/kieler-woche-storica-vittoria-per-francesco-marrai-e-silvia-zennaro-nei-laser/">Kieler Woche, storica vittoria per Francesco Marrai e Silvia Zennaro nei Laser</a></div></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/"><img alt='' src='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_1_595033243dc4c = new td_block();
block_td_uid_1_595033243dc4c.id = "td_uid_1_595033243dc4c";
block_td_uid_1_595033243dc4c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3863169032 td_uid_1_595033243dc4c_rand","td_column_number":3,"live_filter_cur_post_id":65582,"live_filter_cur_post_author":"2"}';
block_td_uid_1_595033243dc4c.td_column_number = "3";
block_td_uid_1_595033243dc4c.block_type = "td_block_related_posts";
block_td_uid_1_595033243dc4c.post_count = "6";
block_td_uid_1_595033243dc4c.found_posts = "199";
block_td_uid_1_595033243dc4c.max_num_pages = "34";
block_td_uid_1_595033243dc4c.header_color = "";
block_td_uid_1_595033243dc4c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_595033243dc4c);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3863169032 td_uid_1_595033243dc4c_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5950332441ca0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_595033243dc4c" href="#">RELATED ARTICLES</a><a id="td_uid_3_5950332441ce4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_595033243dc4c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_595033243dc4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/22/ferri-colledan-quarti-negli-rs-feva-allamericas-cup-endeavour-regatta/" rel="bookmark" title="Ferri-Colledan quarti negli RS Feva all&#8217;America&#8217;s Cup Endeavour Regatta"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/19105981_10154425820796364_3091852494290455359_n-238x178.jpg" alt="" title="Ferri-Colledan quarti negli RS Feva all&#8217;America&#8217;s Cup Endeavour Regatta"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/22/ferri-colledan-quarti-negli-rs-feva-allamericas-cup-endeavour-regatta/" rel="bookmark" title="Ferri-Colledan quarti negli RS Feva all&#8217;America&#8217;s Cup Endeavour Regatta">Ferri-Colledan quarti negli RS Feva all&#8217;America&#8217;s Cup Endeavour Regatta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170528_AC35_RP5364-kYPF-U110033174099159z-1024x682@LaStampa.it_-238x178.jpg" alt="" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive">America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_RP0303-238x178.jpg" alt="" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?">America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_SVDB_039294-238x178.jpg" alt="" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?">America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/16/americas-cup-finale-epica-tra-etnzl-e-oracle-il-preview-e-intanto-oracle-si-fa-lac50-di-riserva/" rel="bookmark" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/m4941_crop169014_1024x576_proportional_1497719916C1DC-238x178.jpg" alt="" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/16/americas-cup-finale-epica-tra-etnzl-e-oracle-il-preview-e-intanto-oracle-si-fa-lac50-di-riserva/" rel="bookmark" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;">America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/15/americas-cup-stefano-beltrando-si-la-coppa-degli-ac50-e-stupenda/" rel="bookmark" title="America&#8217;s Cup: Stefano Beltrando, &#8220;Sì, la Coppa degli AC50 è stupenda&#8221;"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/AC35_17cb_022409-1024x683-1-238x178.jpg" alt="" title="America&#8217;s Cup: Stefano Beltrando, &#8220;Sì, la Coppa degli AC50 è stupenda&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/15/americas-cup-stefano-beltrando-si-la-coppa-degli-ac50-e-stupenda/" rel="bookmark" title="America&#8217;s Cup: Stefano Beltrando, &#8220;Sì, la Coppa degli AC50 è stupenda&#8221;">America&#8217;s Cup: Stefano Beltrando, &#8220;Sì, la Coppa degli AC50 è stupenda&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595033243dc4c" data-td_block_id="td_uid_1_595033243dc4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595033243dc4c" data-td_block_id="td_uid_1_595033243dc4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>NO COMMENTS</span></h4>
                                </div>

                                
                            
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85df8aa328" /></p>	            
	            <p class="newsletter">
	            	<label><input style="width:auto;"  id="newsletter65582" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label>
	            </p>
	            
	            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
&nbsp;
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget widget_mytwitter"><div class="block-title"><span>My Twitter Timelines</span></div>
   
   	   <a class="twitter-timeline" 
	    data-theme='light'       data-link-color="#000000" width="300" 
       height="500"
       href="https://twitter.com/farevelanet" 
       data-widget-id="302471330148782080" 
                
				                   data-chrome="    "></a>
	            	 
	  	 
	  	 
	  	 
	  	 
	
  	<!--end container div -->
	
  <script>
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
   
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Farevela" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Farevela"><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2839749321 td_uid_4_5950332449a1a_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">88</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,603</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">603</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget newsletters widget_newsletters wpml"><div class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></div>		
		<div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper">
			<!-- Subscribe Form -->



<form action="/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-form">

										<input type="hidden" name="instance[list]" value="1" />
																	<input type="hidden" name="instance[ajax]" value="Y" />
								<input type="hidden" name="instance[scroll]" value="1" />
							
	
	<div id="newsletters-2-fields" class="newsletters-form-fields">
											<div id="newsletters-newsletters-2email-holder" class=" newsletters-fieldholder newsletters-fieldholder-visible email"><div class="form-group"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address <sup><i class="fa fa-asterisk newsletters_required"></i></sup></label><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div></div>
							<div id="newsletters-newsletters-2list-holder" class=" newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><div class="form-group"><input type="hidden" name="list_id[]" value="1" /></div></div>
							
		<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});
		</script>
	</div>
	
	    
    <div class="newslettername-wrapper">
    	<input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" />
    </div>
	
	<div id="newsletters-2-submit" class="newsletters_submit">
		<span id="newsletters_buttonwrap">
			<input type="submit" class="button" name="submit" value="Sottoscrivi" id="newsletters-2-button" />
		</span>
		<span id="newsletters-2-loading" class="newsletters_loading_wrapper" style="display:none;">
			<i class="fa fa-refresh fa-spin fa-fw"></i>
		</span>
	</div>
</form>


<script type="text/javascript">
jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2 .wpmlfieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.wpmlfielderror').removeClass('wpmlfielderror');
		
			jQuery.ajax({
				url: wpmlajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('wpmlfielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});
</script>		</div>
		
		</aside><aside class="widget widget_text"><div class="block-title"><span>Italy Charter</span></div>			<div class="textwidget"><div id="italycharter">

<script> 
if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440">') 
document.write ('</iframe>') 
</script> 
<noscript> 
<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440"> 
</iframe> 
</noscript>
</div>

</div>
		</aside><script>var block_td_uid_5_5950332454c72 = new td_block();
block_td_uid_5_5950332454c72.id = "td_uid_5_5950332454c72";
block_td_uid_5_5950332454c72.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2668383408 td_uid_5_5950332454c72_rand"}';
block_td_uid_5_5950332454c72.td_column_number = "1";
block_td_uid_5_5950332454c72.block_type = "td_block_11";
block_td_uid_5_5950332454c72.post_count = "10";
block_td_uid_5_5950332454c72.found_posts = "8982";
block_td_uid_5_5950332454c72.max_num_pages = "899";
block_td_uid_5_5950332454c72.header_color = "#";
block_td_uid_5_5950332454c72.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5950332454c72);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_2668383408 td_uid_5_5950332454c72_rand td-pb-border-top"><div id=td_uid_5_5950332454c72 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170528_AC35_RP5364-kYPF-U110033174099159z-1024x682@LaStampa.it_-180x135.jpg" alt="" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive">America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T18:16:50+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- I kiwi stanno battendo Oracle e, per quanto visto sin&#039;ora, con pieno merito. Tra tre giorni, alle 19:12 di sabato 24 giugno, scatteranno...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_RP0303-180x135.jpg" alt="" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?">America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-20T11:17:14+00:00" >Jun 20, 2017</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/#comments">3</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- &quot;I prossimi quattro giorni saranno i più importanti della nostra campagna&quot;, ha detto un laconico Jimmy Spithill nella conferenza stampa seguita allo 0-3...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_SVDB_039294-180x135.jpg" alt="" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?">America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-18T16:43:27+00:00" >Jun 18, 2017</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/#comments">4</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- La conferenza stampa degli skipper dopo il 3-0 dopo 4 regate.

https://youtu.be/05KwQxS7EKQ

Race 3 ETNZL (2-0) batte Oracle Team USA (0-2) di 00:49

Se c&#039;era bisogna...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/05/23/americas-cup-come-seguirla-tv-dirette-solo-su-mediaset-premium-criptate-differite-chiaro-su-italia-2-niente-streaming/" rel="bookmark" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/05/0-6-180x135.jpg" alt="" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/05/23/americas-cup-come-seguirla-tv-dirette-solo-su-mediaset-premium-criptate-differite-chiaro-su-italia-2-niente-streaming/" rel="bookmark" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming">America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-23T12:47:27+00:00" >May 23, 2017</time><meta itemprop="interactionCount" content="UserComments:11"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/05/23/americas-cup-come-seguirla-tv-dirette-solo-su-mediaset-premium-criptate-differite-chiaro-su-italia-2-niente-streaming/#comments">11</a></div>                </div>

                <div class="td-excerpt">
                    Powered by: 


Bermuda- Per rispondere alle numerose richieste da parte dei lettori, diamo i dettagli della copertura televisiva in Italia dell&#039;ormai prossima 35th America&#039;s...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:11"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/" rel="bookmark" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_RP0303-1024x682-1-180x135.jpg" alt="" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/" rel="bookmark" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1">America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-24T17:38:34+00:00" >Jun 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- La conferenza stampa degli skipper:


https://youtu.be/lzbyp3QwcSY

Race 5 ETNZL (4-0) batte  Oracle Team USA (0-4) di 02:04

Due penalità per Oracle, una partenza anticipata e un...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-180x135.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Marina di Scarlino- Va con merito a Quantum Racing dell&#039;americano Doug Devos (tattico Terry Hutchinson) la Scarlino 52 Super Series. La giornata finale è...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" rel="bookmark" title="America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/m5305_crop169005_1280x720_149841553987C1-180x135.jpg" alt="" title="America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/" rel="bookmark" title="America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire. ETNZL vs Oracle 6-1. Bertelli alle Bermuda">America&#8217;s Cup: kiwi al match point, no chance per Spithill che può solo inseguire....</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T17:02:38+00:00" >Jun 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/25/kiwi-match-point-etnzl-oracle-6-1/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- Kiwi al match point per la riconquista della Coppa America. Il primo si giocherà in race 9, domani lunedì 26 giugno, ancora con...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/22/assoluti-altura-monfalcone-seconda-giornata/" rel="bookmark" title="Assoluti Altura a Monfalcone, seconda giornata"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/Day_2_0900_Give-me-five-180x135.jpg" alt="" title="Assoluti Altura a Monfalcone, seconda giornata"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/22/assoluti-altura-monfalcone-seconda-giornata/" rel="bookmark" title="Assoluti Altura a Monfalcone, seconda giornata">Assoluti Altura a Monfalcone, seconda giornata</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-22T18:16:51+00:00" >Jun 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/22/assoluti-altura-monfalcone-seconda-giornata/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Powered by:  
Monfalcone- Seconda giornata al Campionato Italiano Assoluto Vela d’Altura 2017 “Trofeo Stroili” organizzato dallo Yacht Club Hannibal in collaborazione con la Federazione...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/il-fascino-dei-j-class-alle-bermuda-colto-da-carlo-borlenghi/" rel="bookmark" title="Il fascino dei J Class alle Bermuda colto da Carlo Borlenghi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/15I8128-1024x683-1-180x135.jpg" alt="" title="Il fascino dei J Class alle Bermuda colto da Carlo Borlenghi"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/il-fascino-dei-j-class-alle-bermuda-colto-da-carlo-borlenghi/" rel="bookmark" title="Il fascino dei J Class alle Bermuda colto da Carlo Borlenghi">Il fascino dei J Class alle Bermuda colto da Carlo Borlenghi</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-20T07:58:38+00:00" >Jun 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/20/il-fascino-dei-j-class-alle-bermuda-colto-da-carlo-borlenghi/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bermuda- Il fascino dei J Class in regata alle Bermuda colto da Carlo Borlenghi. E&#039; la prima volta che sette J Class regatano insieme,...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/22/elbalable-che-senso-converra-girare-lelba-sabato-la-regata-dello-yc-cala-de-medici/" rel="bookmark" title="Elbalable, in che senso converrà girare l&#8217;Elba? Sabato la regata dello YC Cala de Medici"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457927-alle-17.14.51-180x135.png" alt="" title="Elbalable, in che senso converrà girare l&#8217;Elba? Sabato la regata dello YC Cala de Medici"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/22/elbalable-che-senso-converra-girare-lelba-sabato-la-regata-dello-yc-cala-de-medici/" rel="bookmark" title="Elbalable, in che senso converrà girare l&#8217;Elba? Sabato la regata dello YC Cala de Medici">Elbalable, in che senso converrà girare l&#8217;Elba? Sabato la regata dello YC Cala de...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-22T15:22:18+00:00" >Jun 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/06/22/elbalable-che-senso-converra-girare-lelba-sabato-la-regata-dello-yc-cala-de-medici/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Marciana Marina- L&#039;Elbalable, la regata palindroma, è uno degli eventi velici più divertenti dell&#039;estate in Tirreno. Si tratta di girare l&#039;isola d&#039;Elba in regata,...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_59503324e7688 = new td_block();
block_td_uid_6_59503324e7688.id = "td_uid_6_59503324e7688";
block_td_uid_6_59503324e7688.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"10","custom_title":"More Stories","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2475141825 td_uid_6_59503324e7688_rand"}';
block_td_uid_6_59503324e7688.td_column_number = "1";
block_td_uid_6_59503324e7688.block_type = "td_block_8";
block_td_uid_6_59503324e7688.post_count = "10";
block_td_uid_6_59503324e7688.found_posts = "8982";
block_td_uid_6_59503324e7688.max_num_pages = "899";
block_td_uid_6_59503324e7688.header_color = "#";
block_td_uid_6_59503324e7688.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59503324e7688);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2475141825 td_uid_6_59503324e7688_rand td-pb-border-top"><h4 class="block-title"><span>More Stories</span></h4><div id=td_uid_6_59503324e7688 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/19/successo-gipsy-moth-class-per-il-supertosto-irlandese-conor-fogerthy/" rel="bookmark" title="Ostar: successo in Gipsy Moth Class per il supertosto irlandese Conor Fogerthy"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/conor-fogerty-1-100x75.jpg" alt="" title="Ostar: successo in Gipsy Moth Class per il supertosto irlandese Conor Fogerthy"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/19/successo-gipsy-moth-class-per-il-supertosto-irlandese-conor-fogerthy/" rel="bookmark" title="Ostar: successo in Gipsy Moth Class per il supertosto irlandese Conor Fogerthy">Ostar: successo in Gipsy Moth Class per il supertosto irlandese Conor...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-19T17:33:44+00:00" >Jun 19, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/assoluto-altura-75-monfalcone-la-prima-giornata/" rel="bookmark" title="Assoluto Altura: in 75 a Monfalcone, la prima giornata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/Day_1_1007_gruppo-B-100x75.jpg" alt="" title="Assoluto Altura: in 75 a Monfalcone, la prima giornata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/assoluto-altura-75-monfalcone-la-prima-giornata/" rel="bookmark" title="Assoluto Altura: in 75 a Monfalcone, la prima giornata">Assoluto Altura: in 75 a Monfalcone, la prima giornata</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T18:34:53+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/16/americas-cup-finale-epica-tra-etnzl-e-oracle-il-preview-e-intanto-oracle-si-fa-lac50-di-riserva/" rel="bookmark" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/m4941_crop169014_1024x576_proportional_1497719916C1DC-100x75.jpg" alt="" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/16/americas-cup-finale-epica-tra-etnzl-e-oracle-il-preview-e-intanto-oracle-si-fa-lac50-di-riserva/" rel="bookmark" title="America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0 per i kiwi, Spithill in affanno. Il preview&#8230;">America&#8217;s Cup: ETNZL più veloce di Oracle, due vittorie e 1-0...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-16T11:16:05+00:00" >Jun 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/red-bull-youth-americas-cup-al-via-le-finali-alle-bermuda-live/" rel="bookmark" title="Red Bull Youth America&#8217;s Cup, al via le finali alle Bermuda (live)"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/m4812_crop43013_680x510_proportional_1497882043110E-100x75.jpg" alt="" title="Red Bull Youth America&#8217;s Cup, al via le finali alle Bermuda (live)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/red-bull-youth-americas-cup-al-via-le-finali-alle-bermuda-live/" rel="bookmark" title="Red Bull Youth America&#8217;s Cup, al via le finali alle Bermuda (live)">Red Bull Youth America&#8217;s Cup, al via le finali alle Bermuda...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-20T16:08:43+00:00" >Jun 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/palermo-montecarlo-ci-sara-anche-limoca-60-foil-malizia-ii-di-pierre-casiraghi/" rel="bookmark" title="Palermo-Montecarlo: ci sarà anche l&#8217;Imoca 60 foil Malizia II di Pierre Casiraghi"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/MILIZIA_Lo-06988-credit-Quin-BISSET-1024x722-1-100x75.jpg" alt="" title="Palermo-Montecarlo: ci sarà anche l&#8217;Imoca 60 foil Malizia II di Pierre Casiraghi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/palermo-montecarlo-ci-sara-anche-limoca-60-foil-malizia-ii-di-pierre-casiraghi/" rel="bookmark" title="Palermo-Montecarlo: ci sarà anche l&#8217;Imoca 60 foil Malizia II di Pierre Casiraghi">Palermo-Montecarlo: ci sarà anche l&#8217;Imoca 60 foil Malizia II di Pierre...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-20T07:40:42+00:00" >Jun 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/red-bull-youth-americas-cup-land-rover-bar-academy-campione-su-kiwi-e-svizzeri/" rel="bookmark" title="Red Bull Youth America&#8217;s Cup, Land Rover BAR Academy campione su kiwi e svizzeri"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/0-5-100x75.jpg" alt="" title="Red Bull Youth America&#8217;s Cup, Land Rover BAR Academy campione su kiwi e svizzeri"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/red-bull-youth-americas-cup-land-rover-bar-academy-campione-su-kiwi-e-svizzeri/" rel="bookmark" title="Red Bull Youth America&#8217;s Cup, Land Rover BAR Academy campione su kiwi e svizzeri">Red Bull Youth America&#8217;s Cup, Land Rover BAR Academy campione su...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T21:56:19+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/19/bol-dor-mirabaud-un-affare-di-famiglia-per-bertarelli-vince-alinghi-su-ladycat/" rel="bookmark" title="Bol d&#8217;Or Mirabaud, un affare di famiglia per i Bertarelli, vince Alinghi su Ladycat"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/Alinghi_BoldOr_2017_4-1024x683-1-100x75.jpg" alt="" title="Bol d&#8217;Or Mirabaud, un affare di famiglia per i Bertarelli, vince Alinghi su Ladycat"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/19/bol-dor-mirabaud-un-affare-di-famiglia-per-bertarelli-vince-alinghi-su-ladycat/" rel="bookmark" title="Bol d&#8217;Or Mirabaud, un affare di famiglia per i Bertarelli, vince Alinghi su Ladycat">Bol d&#8217;Or Mirabaud, un affare di famiglia per i Bertarelli, vince...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-19T09:21:37+00:00" >Jun 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/19/enrico-passoni-il-titolo-italiano-master-finn/" rel="bookmark" title="A Enrico Passoni il titolo italiano Master Finn"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/Schermata-06-2457924-alle-11.04.57-100x75.png" alt="" title="A Enrico Passoni il titolo italiano Master Finn"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/19/enrico-passoni-il-titolo-italiano-master-finn/" rel="bookmark" title="A Enrico Passoni il titolo italiano Master Finn">A Enrico Passoni il titolo italiano Master Finn</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-19T09:09:32+00:00" >Jun 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/52-super-series-11-tp52-porto-cervo-per-laudi-sailing-week/" rel="bookmark" title="52 Super Series, 11 TP52 a Porto Cervo per l&#8217;Audi Sailing Week"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/p_race_ph_max_ranchi__5_-100x75.jpg" alt="" title="52 Super Series, 11 TP52 a Porto Cervo per l&#8217;Audi Sailing Week"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/52-super-series-11-tp52-porto-cervo-per-laudi-sailing-week/" rel="bookmark" title="52 Super Series, 11 TP52 a Porto Cervo per l&#8217;Audi Sailing Week">52 Super Series, 11 TP52 a Porto Cervo per l&#8217;Audi Sailing...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T12:42:16+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/gli-swan-classici-ss-raduno-alla-marina-di-scarlino/" rel="bookmark" title="Gli Swan classici S&#038;S in raduno alla Marina di Scarlino"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/JRT2840-100x75.jpg" alt="" title="Gli Swan classici S&#038;S in raduno alla Marina di Scarlino"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/gli-swan-classici-ss-raduno-alla-marina-di-scarlino/" rel="bookmark" title="Gli Swan classici S&#038;S in raduno alla Marina di Scarlino">Gli Swan classici S&#038;S in raduno alla Marina di Scarlino</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T21:44:23+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                               <div class="pixel">&nbsp;</div>
                               <div class="pixel">&nbsp;</div>
                                <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://farevela.net/cms/"><img class="td-retina-data" src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.</div><div class="footer-social-wrap td-social-style2"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_3067349421 td_uid_7_5950332595f71_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">88</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,603</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">603</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
&nbsp;
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_8_595033262698d = new td_block();
block_td_uid_8_595033262698d.id = "td_uid_8_595033262698d";
block_td_uid_8_595033262698d.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"5","offset":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3851804440 td_uid_8_595033262698d_rand"}';
block_td_uid_8_595033262698d.td_column_number = "1";
block_td_uid_8_595033262698d.block_type = "td_block_15";
block_td_uid_8_595033262698d.post_count = "5";
block_td_uid_8_595033262698d.found_posts = "8982";
block_td_uid_8_595033262698d.max_num_pages = "1797";
block_td_uid_8_595033262698d.header_color = "#";
block_td_uid_8_595033262698d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_595033262698d);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3851804440 td_uid_8_595033262698d_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_595033262698d class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170528_AC35_RP5364-kYPF-U110033174099159z-1024x682@LaStampa.it_-341x220.jpg" alt="" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/21/coraggio-kiwi-curiose-scelte-oracle/" rel="bookmark" title="America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive">America&#8217;s Cup: il coraggio dei kiwi e le curiose scelte di Oracle, sabato le sfide decisive</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-21T18:16:50+00:00" >Jun 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_RP0303-80x60.jpg" alt="" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/20/americas-cup-oracle-sogna-la-rimonta-ma-cosa-potra-davvero-fare-contro-la-potenza-kiwi/" rel="bookmark" title="America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?">America&#8217;s Cup: Oracle sogna la rimonta, ma cosa potrà davvero fare contro la potenza kiwi?</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-20T11:17:14+00:00" >Jun 20, 2017</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_SVDB_039294-80x60.jpg" alt="" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/18/americas-cup-race-3-e-4-etnzl-vs-oracle-1-0-defender-gia-nellangolo-o-riscatto/" rel="bookmark" title="America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?">America&#8217;s Cup: ETNZL vs Oracle 3-0, superiorià schiacciante kiwi, Oracle già nell&#8217;angolo?</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-18T16:43:27+00:00" >Jun 18, 2017</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/05/23/americas-cup-come-seguirla-tv-dirette-solo-su-mediaset-premium-criptate-differite-chiaro-su-italia-2-niente-streaming/" rel="bookmark" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/05/0-6-80x60.jpg" alt="" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/05/23/americas-cup-come-seguirla-tv-dirette-solo-su-mediaset-premium-criptate-differite-chiaro-su-italia-2-niente-streaming/" rel="bookmark" title="America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming">America&#8217;s Cup: come seguirla in TV, dirette solo su Mediaset Premium criptate, differite in chiaro su Italia 2, niente streaming</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-23T12:47:27+00:00" >May 23, 2017</time><meta itemprop="interactionCount" content="UserComments:11"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:11"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/" rel="bookmark" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/06/170618_AC35_RP0303-1024x682-1-80x60.jpg" alt="" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/06/24/americas-cup-la-giornata-decisiva-etnzl-vs-oracle-4-0/" rel="bookmark" title="America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1">America&#8217;s Cup: Il defender riprende fiato, ETNZL vs Oracle 4-1</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-24T17:38:34+00:00" >Jun 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_9_595033271ebb5 = new td_block();
block_td_uid_9_595033271ebb5.id = "td_uid_9_595033271ebb5";
block_td_uid_9_595033271ebb5.atts = '{"category_id":"78","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Videos Di Farevela","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_43988181 td_uid_9_595033271ebb5_rand"}';
block_td_uid_9_595033271ebb5.td_column_number = "1";
block_td_uid_9_595033271ebb5.block_type = "td_block_15";
block_td_uid_9_595033271ebb5.post_count = "5";
block_td_uid_9_595033271ebb5.found_posts = "143";
block_td_uid_9_595033271ebb5.max_num_pages = "29";
block_td_uid_9_595033271ebb5.header_color = "#";
block_td_uid_9_595033271ebb5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_595033271ebb5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_43988181 td_uid_9_595033271ebb5_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Videos Di Farevela</span></h4><div id=td_uid_9_595033271ebb5 class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-1-341x220.jpg" alt="" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)">Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-06T15:21:51+00:00" >Apr 6, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-80x60.jpg" alt="" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo">Il Martin 242 tra i piloni del molo di Long Beach, il video completo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-04T22:48:48+00:00" >Apr 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/03/0-7-80x60.jpg" alt="" title="World Sailing Show, la puntata di aprile"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile">World Sailing Show, la puntata di aprile</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-27T12:34:10+00:00" >Mar 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/03/13/reportage-mylius-yachts-il-made-italy-di-qualita-nasce-pianura-padana-video/" rel="bookmark" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/03/Schermata-03-2457826-alle-18.38.20-80x60.png" alt="" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/03/13/reportage-mylius-yachts-il-made-italy-di-qualita-nasce-pianura-padana-video/" rel="bookmark" title="Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)">Reportage: Mylius Yachts, il Made in Italy di qualità nasce in Pianura Padana (Video)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-13T18:32:19+00:00" >Mar 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/02/27/world-sailing-show-la-puntata-di-marzo/" rel="bookmark" title="World Sailing Show: la puntata di marzo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/02/0-4-80x60.jpg" alt="" title="World Sailing Show: la puntata di marzo"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/02/27/world-sailing-show-la-puntata-di-marzo/" rel="bookmark" title="World Sailing Show: la puntata di marzo">World Sailing Show: la puntata di marzo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-27T11:38:09+00:00" >Feb 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Farevela - Development: Domino Internet                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->	<div style="display:none">
	<div class="grofile-hash-map-d4b3ff25fe043b2018caea44376593cc">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.2 (rara)
        Deploy mode: deploy
        
        uid: 595033272f0b3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpb_column > .wpb_wrapper > *:last-child {
    margin-bottom: 0;
    background: #f4f7f8;
}
</style>

<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery-runner.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=25691e820cb819868972c5173d2cebe1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/includes/js_files/td_smooth_scroll.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/wp-embed.min.js?ver=25691e820cb819868972c5173d2cebe1'></script>

<!-- JS generated by theme -->

<script>
    

	
		jQuery(window).load(function() {

			// if the theme has td_animation_stack, initialize it
			if (typeof window.td_animation_stack !== 'undefined') {
				window.td_animation_stack.init();
			}
		});
	

	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'96392379',post:'65582',tz:'0',srv:'farevela.net'} ]);
	_stq.push([ 'clickTrackerInit', '96392379', '65582' ]);
</script>
</body>
</html>