<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://farevela.net/cms/xmlrpc.php" />
    <meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" /><meta name="author" content="Michele Tognozzi">

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres - Farevela.net</title>
<link rel="canonical" href="http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres - Farevela.net" />
<meta property="og:description" content="Porto Cervo– Focus sulla partecipazione di Adelasia di Torres alla Maxi Yacht Rolex Cup. Come accaduto per la regata d&#8217;esordio, anche la regata di ieri per i Mini Maxi Racer si è svolta su percorso tra le isole, circa 26 miglia partite in ritardo sulla tabella di marcia, per via del vento latitante andato gradualmente" />
<meta property="og:url" content="http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/" />
<meta property="og:site_name" content="Farevela.net" />
<meta property="article:tag" content="rolex" />
<meta property="article:section" content="Altura" />
<meta property="article:published_time" content="2017-09-06T09:31:44+00:00" />
<meta property="article:modified_time" content="2017-09-06T09:37:21+00:00" />
<meta property="og:updated_time" content="2017-09-06T09:37:21+00:00" />
<meta property="og:image" content="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Porto Cervo– Focus sulla partecipazione di Adelasia di Torres alla Maxi Yacht Rolex Cup. Come accaduto per la regata d&#8217;esordio, anche la regata di ieri per i Mini Maxi Racer si è svolta su percorso tra le isole, circa 26 miglia partite in ritardo sulla tabella di marcia, per via del vento latitante andato gradualmente " />
<meta name="twitter:title" content="Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres - Farevela.net" />
<meta name="twitter:image" content="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/farevela.net\/cms\/","name":"Farevela.net","alternateName":"The Sailing Media","potentialAction":{"@type":"SearchAction","target":"http:\/\/farevela.net\/cms\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/farevela.net\/cms\/2017\/09\/06\/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres\/","sameAs":[],"@id":"#organization","name":"Farevela.net","logo":"http:\/\/farevela.net\/cms\/wp-content\/uploads\/2015\/08\/farevela-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="http://farevela.net/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="http://farevela.net/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres Comments Feed" href="http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/farevela.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=0fc48db2c468efb59ff2d66ebb3509b9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://farevela.net/cms/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_theme-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/smartbroker.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_prettyphoto_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/prettyPhoto.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_jcarousel_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/jcarousel.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_responsive_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/responsive.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_blueimp_css-css'  href='http://farevela.net/cms/wp-content/plugins/smartbroker/css/blueimp-gallery.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://farevela.net/cms/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletters-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/style.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/views/default/css/jquery-ui.css?ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/css/select2.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://farevela.net/cms/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://farevela.net/cms/wp-content/themes/Newsmag-child/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=0fc48db2c468efb59ff2d66ebb3509b9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://farevela.net/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/smartbroker.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/prettyphoto.jquery.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/jcarousel.jquery.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/clean.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":null,"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.0/js/select2.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://farevela.net/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://farevela.net/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://farevela.net/cms/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6ws3N-hoT' />
<link rel="alternate" type="application/json+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://farevela.net/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:5px; max-width:460px; }
	.b-1 { margin:5px; }
	.g-2 { min-width:5px; max-width:460px; }
	.b-2 { margin:5px; }
	.g-3 { min-width:5px; max-width:460px; }
	.b-3 { margin:5px; }
	.g-4 { min-width:5px; max-width:460px; }
	.b-4 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>
	.page-item-43550 {display: none !important;}
	.post-43550 .entry-header {display: none;}
	body.page-id-43550 .recent-posts {display: none;}
	body.page-id-43551 .recent-posts {display: none;}
	#post-43551 header {display: none;}
	body.page-id-43551 #primary {float: none; width: inherit;}
	body.page-id-43551 #secondary {display: none;}
	</style><style>
/*Added by SmartBroker plugin: go to Admin -> Settings -> SmartBroker to edit this text*/
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//farevela.net/cms/?wordfence_logHuman=1&hid=C569C51994892FCD51D6B5C0D2AD849B');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<script type="text/javascript">
var wpmlAjax = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var wpmlajaxurl = 'http://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});
</script>

<style type="text/css">
</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.2";
var td_get_template_directory_uri="http:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_search_url="http:\/\/farevela.net\/cms\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-66891 single-format-standard maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout lazy-animation" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-ita-container"><ul id="menu-menu-ita" class=""><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="http://farevela.net/cms/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a>
<ul  class="sub-menu">
	<li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class="menu-image-title-after"><span class="menu-image-title">Derive</span></a></li>
	<li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class="menu-image-title-after"><span class="menu-image-title">Altura</span></a></li>
	<li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class="menu-image-title-after"><span class="menu-image-title">Monotipi</span></a></li>
	<li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class="menu-image-title-after"><span class="menu-image-title">Multiscafi</span></a></li>
	<li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class="menu-image-title-after"><span class="menu-image-title">Epoca</span></a></li>
	<li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class="menu-image-title-after"><span class="menu-image-title">Oceano</span></a></li>
	<li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class="menu-image-title-after"><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class="menu-image-title-after"><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class="menu-image-title-after"><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class="menu-image-title-after"><span class="menu-image-title">Olimpiadi</span></a></li>
<li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="http://farevela.net/cms/barche/" class="menu-image-title-after"><span class="menu-image-title">Barche</span></a>
<ul  class="sub-menu">
	<li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class="menu-image-title-after"><span class="menu-image-title">Anteprime</span></a></li>
	<li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class="menu-image-title-after"><span class="menu-image-title">Saloni</span></a></li>
	<li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class="menu-image-title-after"><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="http://farevela.net/cms/accessori/" class="menu-image-title-after"><span class="menu-image-title">Accessori</span></a>
<ul  class="sub-menu">
	<li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class="menu-image-title-after"><span class="menu-image-title">Elettronica</span></a></li>
	<li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class="menu-image-title-after"><span class="menu-image-title">Vestiario</span></a></li>
	<li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class="menu-image-title-after"><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="http://farevela.net/cms/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a>
<ul  class="sub-menu">
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class="menu-image-title-after"><span class="menu-image-title">Charter</span></a></li>
	<li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class="menu-image-title-after"><span class="menu-image-title">Itinerari</span></a></li>
	<li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class="menu-image-title-after"><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class="menu-image-title-after"><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="http://farevela.net/cms/video/" class="menu-image-title-after"><span class="menu-image-title">Video</span></a>
<ul  class="sub-menu">
	<li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a></li>
	<li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a></li>
	<li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class="menu-image-title-after"><span class="menu-image-title">Galleria</span></a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">September 6, 2017</div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="http://farevela.net/cms/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="http://farevela.net/cms/magazine/" class="menu-image-title-after"><span class="menu-image-title">Magazine</span></a></li>
<li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="http://farevela.net/cms/piccoli-annunci/" class="menu-image-title-after"><span class="menu-image-title">Piccoli Annunci</span></a></li>
<li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="http://farevela.net/cms/abbonati-o-acquista/" class="menu-image-title-after"><span class="menu-image-title">Abbonati o acquista</span></a></li>
<li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="http://farevela.net/cms/pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="http://farevela.net/cms/contatti/" class="menu-image-title-after"><span class="menu-image-title">Contatti</span></a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
        </div>
    <div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="http://farevela.net/cms/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="http://farevela.net/cms/regate/derive/" class="menu-image-title-after"><span class="menu-image-title">Derive</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="http://farevela.net/cms/regate/altura/" class="menu-image-title-after"><span class="menu-image-title">Altura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="http://farevela.net/cms/regate/monotipi/" class="menu-image-title-after"><span class="menu-image-title">Monotipi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="http://farevela.net/cms/regate/multiscafi/" class="menu-image-title-after"><span class="menu-image-title">Multiscafi</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="http://farevela.net/cms/regate/epoca/" class="menu-image-title-after"><span class="menu-image-title">Epoca</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="http://farevela.net/cms/regate/oceano/" class="menu-image-title-after"><span class="menu-image-title">Oceano</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="http://farevela.net/cms/regate/match-race/" class="menu-image-title-after"><span class="menu-image-title">Match Race</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="http://farevela.net/cms/americas-cup/" class="menu-image-title-after"><span class="menu-image-title">America&#8217;s Cup</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="http://farevela.net/cms/volvo-ocean-race/" class="menu-image-title-after"><span class="menu-image-title">Volvo Ocean Race</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="http://farevela.net/cms/olimpiadi/" class="menu-image-title-after"><span class="menu-image-title">Olimpiadi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="http://farevela.net/cms/barche/" class="menu-image-title-after"><span class="menu-image-title">Barche</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="http://farevela.net/cms/barche/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="http://farevela.net/cms/barche/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="http://farevela.net/cms/barche/anteprime/" class="menu-image-title-after"><span class="menu-image-title">Anteprime</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="http://farevela.net/cms/barche/saloni/" class="menu-image-title-after"><span class="menu-image-title">Saloni</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="http://farevela.net/cms/barche/tecnica/" class="menu-image-title-after"><span class="menu-image-title">Tecnica</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="http://farevela.net/cms/accessori/" class="menu-image-title-after"><span class="menu-image-title">Accessori</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="http://farevela.net/cms/accessori/elettronica/" class="menu-image-title-after"><span class="menu-image-title">Elettronica</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="http://farevela.net/cms/accessori/attrezzatura/" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="http://farevela.net/cms/accessori/vestiario/" class="menu-image-title-after"><span class="menu-image-title">Vestiario</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="http://farevela.net/cms/accessori/lifestyle/" class="menu-image-title-after"><span class="menu-image-title">Lifestyle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="http://farevela.net/cms/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="http://farevela.net/cms/navigare/charter/" class="menu-image-title-after"><span class="menu-image-title">Charter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="http://farevela.net/cms/navigare/itinerari/" class="menu-image-title-after"><span class="menu-image-title">Itinerari</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="http://farevela.net/cms/navigare/diari-di-bordo/" class="menu-image-title-after"><span class="menu-image-title">Diari di Bordo</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="http://farevela.net/cms/navigare/porti-e-crociere/" class="menu-image-title-after"><span class="menu-image-title">Porti e crociere</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="http://farevela.net/cms/video/" class="menu-image-title-after"><span class="menu-image-title">Video</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="http://farevela.net/cms/video/prove/" class="menu-image-title-after"><span class="menu-image-title">Prove</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="http://farevela.net/cms/video/regate/" class="menu-image-title-after"><span class="menu-image-title">Regate</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="http://farevela.net/cms/video/navigare/" class="menu-image-title-after"><span class="menu-image-title">Navigare</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="http://farevela.net/cms/video/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="http://farevela.net/cms/gallleria/" class="menu-image-title-after"><span class="menu-image-title">Galleria</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title">ENG</span><img width="24" height="24" src="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png" class="menu-image menu-image-title-before" alt="" srcset="http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-24x24.png 24w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-125x125.png 125w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi.png 222w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-36x36.png 36w, http://farevela.net/cms/wp-content/uploads/2016/07/yckgdjrKi-48x48.png 48w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://farevela.net/cms/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a itemprop="url" href="http://farevela.net/cms/"><img src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></a>
        <meta itemprop="name" content="Farevela.net">
    	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad">
    

</div>	        </div>
	    </div>
    </div>
</div> 

<div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-66891" class="post-66891 post type-post status-publish format-standard has-post-thumbnail hentry category-altura-regate category-regate tag-rolex" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">

                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Regate" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/regate/"><span itemprop="title">Regate</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Altura" class="entry-crumb" itemprop="url" href="http://farevela.net/cms/category/regate/altura-regate/"><span itemprop="title">Altura</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres"><meta itemprop="url" content = "http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/">Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/">Regate</a></li><li class="entry-category"><a  href="http://farevela.net/cms/category/regate/altura-regate/">Altura</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-06T09:31:44+00:00" >Sep 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66891">204</span></div>                                <div class="td-post-comments"><a href="http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
            <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Maxi+Yacht+Rolex+Cup%3A+la+seconda+giornata+di+Adelasia+di+Torres&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F&via=Farevela.net"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-featured-image"><a href="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" data-caption=""><img width="681" height="455" itemprop="image" class="entry-thumb td-modal-image" src="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1-681x455.jpg" alt="" title=""/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top "><script type="text/javascript" src="http://ylx-1.com/bnr.php?section=General&pub=986496&format=468x60&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/986496" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/468x60.png" border="0" /></a></noscript></div><p><strong>Porto Cervo–</strong> Focus sulla partecipazione di Adelasia di Torres alla Maxi Yacht Rolex Cup. Come accaduto per la regata d&#8217;esordio, anche la regata di ieri per i Mini Maxi Racer si è svolta su percorso tra le isole, circa 26 miglia partite in ritardo sulla tabella di marcia, per via del vento latitante andato gradualmente a rinforzarsi.</p>
<figure id="attachment_66892" style="width: 640px" class="wp-caption alignnone"><img src="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684.jpg" alt="" width="640" height="428" class="size-large wp-image-66892" srcset="http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684.jpg 1024w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-250x167.jpg 250w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-768x513.jpg 768w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-629x420.jpg 629w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-537x360.jpg 537w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-640x427.jpg 640w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-681x455.jpg 681w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-24x16.jpg 24w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-36x24.jpg 36w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-48x32.jpg 48w, http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088.jpg 1273w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Foto Marta Rovatti</figcaption></figure>
<p>L&#8217;equipaggio che corre per i colori sardi, ha trovato il miglior spunto allo start, andando a girare in seconda posizione la prima boa dietro a Jethou, leader della divisione. Da lì, è stata battaglia piena per il secondo posto in tempo reale contro lo statunitense Lucky di Bryon Ehrhart, finita con un testa a testa nelle ultime miglia. Adelasia ha tagliato il traguardo un minuto prima, rispetto ai rivali. A ribaltare il risultato in reale, il calcolo in tempo compensato che ha avvantaggiato tutti i rivali di Adelasia, giunta quarta.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>“Oggi è stata una regata molto impegnativa anche sotto il profilo tattico”, commenta Duccio Colombi, tattico di Adelasia, “arrivare secondi in reale è una bella soddisfazione. Paghiamo molto con il compenso, ma vedere il nostro equipaggio, formato da professionisti e non, regatare ad armi pari con avversari professionisti, ci motiva a fare sempre meglio in una competizione così di alto livello come la Maxi Yacht Rolex Cup”.</p>
<p>Per la giornata di oggi, il comitato di regata ha annunciato una terza regata costiera, con start alle ore 11.30.  </p>
<p>La partecipazione di Adelasia di Torres alla Maxi Yacht Rolex Cup, patrocinata dalla Regione Autonoma della Sardegna e da Oman Sail, è sostenuta dal main sponsor Hotel Cala di Volpe di Porto Cervo, che ha scelto di supportare il team proprio in occasione della celebrazione del cinquantenario dello Yacht Club Costa Smeralda, dal silver sponsor Cogemad e dai seguenti partner: Marina di Porto Cervo, Phi!number, DHL e SYS &#8211; Sardinia Yacht Services, con il sostegno di Cantiere Savona, Navigo Sardegna, Vento di Shardana, Mannalita e Sailing Sardinia. Partner tecnici del team sono Usail, Acqua San Martino e Tenute Santa Maria.</p>
<p>La classifica provvisoria vede al comando nelle rispettive divisioni Ribelle (Supermaxi), Highland Fling XI (Maxi Racer), Jethou (Mini Maxi Racer), Wallyño (Mini Maxi Racing Cruising 1), H2O (Mini Maxi Racing Cruising 2). Le classi Maxi 72 e Wally non hanno svolto regate, la classifica resta dunque invariata con Bella Mente e Magic Blue al primo posto.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://farevela.net/cms/tag/rolex/">rolex</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Maxi+Yacht+Rolex+Cup%3A+la+seconda+giornata+di+Adelasia+di+Torres&url=http%3A%2F%2Ffarevela.net%2Fcms%2F2017%2F09%2F06%2Fmaxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/&amp;media=http://farevela.net/cms/wp-content/uploads/2017/09/Marta_Rovatti_StudihradMGR_7088-1024x684-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://farevela.net/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/" data-text="Maxi Yacht Rolex Cup: la seconda giornata di Adelasia di Torres" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/">Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://farevela.net/cms/2017/09/06/vele-storiche-viareggio-appuntamento-dal-12-al-15-ottobre/">Vele Storiche Viareggio, appuntamento dal 12 al 15 ottobre</a></div></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/"><img alt='' src='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&amp;d=blank&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_1_59b02bd61bad6 = new td_block();
block_td_uid_1_59b02bd61bad6.id = "td_uid_1_59b02bd61bad6";
block_td_uid_1_59b02bd61bad6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_820134168 td_uid_1_59b02bd61bad6_rand","td_column_number":3,"live_filter_cur_post_id":66891,"live_filter_cur_post_author":"2"}';
block_td_uid_1_59b02bd61bad6.td_column_number = "3";
block_td_uid_1_59b02bd61bad6.block_type = "td_block_related_posts";
block_td_uid_1_59b02bd61bad6.post_count = "6";
block_td_uid_1_59b02bd61bad6.found_posts = "13";
block_td_uid_1_59b02bd61bad6.max_num_pages = "3";
block_td_uid_1_59b02bd61bad6.header_color = "";
block_td_uid_1_59b02bd61bad6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59b02bd61bad6);
</script><div class="td_block_wrap td_block_related_posts td_block_id_820134168 td_uid_1_59b02bd61bad6_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59b02bd6202b1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59b02bd61bad6" href="#">RELATED ARTICLES</a><a id="td_uid_3_59b02bd6202f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59b02bd61bad6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59b02bd61bad6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/maxi-yacht-rolex-cup-la-prima-giornata/" rel="bookmark" title="Maxi Yacht Rolex Cup, la prima giornata"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/myrc1-1800-238x178.jpg" alt="" title="Maxi Yacht Rolex Cup, la prima giornata"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/maxi-yacht-rolex-cup-la-prima-giornata/" rel="bookmark" title="Maxi Yacht Rolex Cup, la prima giornata">Maxi Yacht Rolex Cup, la prima giornata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/03/maxi-yacht-rolex-cup-cinquanta-porto-cervo/" rel="bookmark" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/m413_maxi16cb-23550-1800i-238x178.jpg" alt="" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/03/maxi-yacht-rolex-cup-cinquanta-porto-cervo/" rel="bookmark" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo">Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/05/13/rolex-capri-sailing-week-ange-trasparent-sagola-biotrading-enfant-terrible-farr-40-e-oscar-3-mylius-re-di-capri/" rel="bookmark" title="Rolex Capri Sailing Week: Ange Trasparent, Sagola Biotrading, Enfant Terrible (Farr 40) e Oscar 3 (Mylius) Re di Capri"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/05/Ange-Trasparent-CAPRI17cb_06745-1024x714-1-238x178.jpg" alt="" title="Rolex Capri Sailing Week: Ange Trasparent, Sagola Biotrading, Enfant Terrible (Farr 40) e Oscar 3 (Mylius) Re di Capri"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/05/13/rolex-capri-sailing-week-ange-trasparent-sagola-biotrading-enfant-terrible-farr-40-e-oscar-3-mylius-re-di-capri/" rel="bookmark" title="Rolex Capri Sailing Week: Ange Trasparent, Sagola Biotrading, Enfant Terrible (Farr 40) e Oscar 3 (Mylius) Re di Capri">Rolex Capri Sailing Week: Ange Trasparent, Sagola Biotrading, Enfant Terrible (Farr 40) e Oscar 3 (Mylius) Re di Capri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/05/09/rolex-capri-sailing-week-il-golfo-di-napoli-si-veste-festa/" rel="bookmark" title="Rolex Capri Sailing Week: il Golfo di Napoli si veste a festa"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/05/3G_138_phbluepassion-1024x666-1-238x178.jpg" alt="" title="Rolex Capri Sailing Week: il Golfo di Napoli si veste a festa"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/05/09/rolex-capri-sailing-week-il-golfo-di-napoli-si-veste-festa/" rel="bookmark" title="Rolex Capri Sailing Week: il Golfo di Napoli si veste a festa">Rolex Capri Sailing Week: il Golfo di Napoli si veste a festa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/12/21/rolex-sydney-hobart-sono-90-per-la-nuova-edizione-del-mito-della-vela-offshore/" rel="bookmark" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/12/Schermata-12-2457744-alle-15.01.49-238x178.png" alt="" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/12/21/rolex-sydney-hobart-sono-90-per-la-nuova-edizione-del-mito-della-vela-offshore/" rel="bookmark" title="Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore">Rolex Sydney to Hobart: sono in 90 per la nuova edizione del mito della vela offshore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/11/08/rolex-world-sailor-year-applausi-e-onori-santi-lange-premio-femminile-alle-inglesi-mills-clark/" rel="bookmark" title="Rolex World Sailor of the Year: applausi e onori a Santi Lange, premio femminile alle inglesi Mills-Clark"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/11/Rolex-WSOY-winners-l-r-Saskia-Clark-Hannah-Mills-and-Santiago-Lange-238x178.jpg" alt="" title="Rolex World Sailor of the Year: applausi e onori a Santi Lange, premio femminile alle inglesi Mills-Clark"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/11/08/rolex-world-sailor-year-applausi-e-onori-santi-lange-premio-femminile-alle-inglesi-mills-clark/" rel="bookmark" title="Rolex World Sailor of the Year: applausi e onori a Santi Lange, premio femminile alle inglesi Mills-Clark">Rolex World Sailor of the Year: applausi e onori a Santi Lange, premio femminile alle inglesi Mills-Clark</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b02bd61bad6" data-td_block_id="td_uid_1_59b02bd61bad6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b02bd61bad6" data-td_block_id="td_uid_1_59b02bd61bad6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>NO COMMENTS</span></h4>
                                </div>

                                
                            
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7ed3fc51b" /></p>	            
	            <p class="newsletter">
	            	<label><input style="width:auto;"  id="newsletter66891" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label>
	            </p>
	            
	            <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
&nbsp;
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget widget_mytwitter"><div class="block-title"><span>My Twitter Timelines</span></div>
   
   	   <a class="twitter-timeline" 
	    data-theme='light'       data-link-color="#000000" width="300" 
       height="500"
       href="https://twitter.com/farevelanet" 
       data-widget-id="302471330148782080" 
                
				                   data-chrome="    "></a>
	            	 
	  	 
	  	 
	  	 
	  	 
	
  	<!--end container div -->
	
  <script>
  !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
  </script>
   
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Farevela" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Farevela"><a href="https://www.facebook.com/Farevela">Facebook Di Farevela</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2839749321 td_uid_4_59b02bd627bfa_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">88</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,633</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">631</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget newsletters widget_newsletters wpml"><div class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></div>		
		<div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper">
			<!-- Subscribe Form -->



<form action="/cms/2017/09/06/maxi-yachr-rolex-cup-la-seconda-giornata-di-adelasia-di-torres/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-form">

										<input type="hidden" name="instance[list]" value="1" />
																	<input type="hidden" name="instance[ajax]" value="Y" />
								<input type="hidden" name="instance[scroll]" value="1" />
							
	
	<div id="newsletters-2-fields" class="newsletters-form-fields">
											<div id="newsletters-newsletters-2email-holder" class=" newsletters-fieldholder newsletters-fieldholder-visible email"><div class="form-group"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address <sup><i class="fa fa-asterisk newsletters_required"></i></sup></label><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div></div>
							<div id="newsletters-newsletters-2list-holder" class=" newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><div class="form-group"><input type="hidden" name="list_id[]" value="1" /></div></div>
							
		<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});
		</script>
	</div>
	
	    
    <div class="newslettername-wrapper">
    	<input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" />
    </div>
	
	<div id="newsletters-2-submit" class="newsletters_submit">
		<span id="newsletters_buttonwrap">
			<input type="submit" class="button" name="submit" value="Sottoscrivi" id="newsletters-2-button" />
		</span>
		<span id="newsletters-2-loading" class="newsletters_loading_wrapper" style="display:none;">
			<i class="fa fa-refresh fa-spin fa-fw"></i>
		</span>
	</div>
</form>


<script type="text/javascript">
jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2 .wpmlfieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.wpmlfielderror').removeClass('wpmlfielderror');
		
			jQuery.ajax({
				url: wpmlajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('wpmlfielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});
</script>		</div>
		
		</aside><aside class="widget widget_text"><div class="block-title"><span>Italy Charter</span></div>			<div class="textwidget"><div id="italycharter">

<script> 
if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440">') 
document.write ('</iframe>') 
</script> 
<noscript> 
<iframe frameborder="0" src="http://www.italycharter.it/searchwidget" width="300" height="440"> 
</iframe> 
</noscript>
</div>

</div>
		</aside><script>var block_td_uid_5_59b02bd703967 = new td_block();
block_td_uid_5_59b02bd703967.id = "td_uid_5_59b02bd703967";
block_td_uid_5_59b02bd703967.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"","custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2668383408 td_uid_5_59b02bd703967_rand"}';
block_td_uid_5_59b02bd703967.td_column_number = "1";
block_td_uid_5_59b02bd703967.block_type = "td_block_11";
block_td_uid_5_59b02bd703967.post_count = "10";
block_td_uid_5_59b02bd703967.found_posts = "9164";
block_td_uid_5_59b02bd703967.max_num_pages = "917";
block_td_uid_5_59b02bd703967.header_color = "#";
block_td_uid_5_59b02bd703967.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59b02bd703967);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_2668383408 td_uid_5_59b02bd703967_rand td-pb-border-top"><div id=td_uid_5_59b02bd703967 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/30/grave-incidente-bora-gulari-sul-nacra-17-foil-amputate-le-dita-della-mano-seguito-una-scuffia/" rel="bookmark" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/13872892_10155092838879746_4523024537185822037_n-180x135.jpg" alt="" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/30/grave-incidente-bora-gulari-sul-nacra-17-foil-amputate-le-dita-della-mano-seguito-una-scuffia/" rel="bookmark" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia">Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-30T18:13:02+00:00" >Aug 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/08/30/grave-incidente-bora-gulari-sul-nacra-17-foil-amputate-le-dita-della-mano-seguito-una-scuffia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Grande Motte, Francia- Grave incidente a Bora Gulari oggi a La Grande Motte, dove si stanno svolgendo gli allenamenti dei Nacra 17 foiling...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/01/caso-nacra-17-foiling-lopinione-di-lars-grael-che-ci-va-giu-duro/" rel="bookmark" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/17903984_725427644296718_3140576340592944003_n-180x135.jpg" alt="" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/01/caso-nacra-17-foiling-lopinione-di-lars-grael-che-ci-va-giu-duro/" rel="bookmark" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)">Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-01T18:28:02+00:00" >Sep 1, 2017</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/01/caso-nacra-17-foiling-lopinione-di-lars-grael-che-ci-va-giu-duro/#comments">4</a></div>                </div>

                <div class="td-excerpt">
                    Sta facendo molto discutere l&#039;incidente a Bora Gulari, in cui il velista americano ha perso tre dita della mano destra in seguito all&#039;impatto con...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/02/linnet-di-patrizio-bertelli-vince-minorca-la-copa-del-rey-barcos-de-epoca-successo-anche-per-ardi-nei-classici/" rel="bookmark" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/resize1_cr_panarai_170831_nm_1296-1024x550-1-180x135.jpg" alt="" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/02/linnet-di-patrizio-bertelli-vince-minorca-la-copa-del-rey-barcos-de-epoca-successo-anche-per-ardi-nei-classici/" rel="bookmark" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici">Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca,...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-02T16:17:19+00:00" >Sep 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/02/linnet-di-patrizio-bertelli-vince-minorca-la-copa-del-rey-barcos-de-epoca-successo-anche-per-ardi-nei-classici/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mahòn, Spagna- In attesa di svelare l&#039;atteso Protocollo della prossima America&#039;s Cup, il patròn di Luna Rossa Patrizio Bertelli si diletta con una delle...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/" rel="bookmark" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/21271051_1420443511357342_187372110204349710_n-180x135.jpg" alt="" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/" rel="bookmark" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata">Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-05T19:11:48+00:00" >Sep 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Grande Motte, Francia- Vento leggero e prime tre pèrove di qualificazione oggi al Mondiale Nacra 17 foiling a La Granbde Motte. Lorenzo Bressani...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/31/il-tricolore-sul-tetto-del-mondo-kamana-impresa-compiuta-prima-barca-italiana-completare-il-passaggio-da-ovest-est/" rel="bookmark" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/Kamna-Sailing-Expedition-a-Fort-Ross-1024x576-1-180x135.jpg" alt="" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/31/il-tricolore-sul-tetto-del-mondo-kamana-impresa-compiuta-prima-barca-italiana-completare-il-passaggio-da-ovest-est/" rel="bookmark" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est">Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-31T14:47:54+00:00" >Aug 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/08/31/il-tricolore-sul-tetto-del-mondo-kamana-impresa-compiuta-prima-barca-italiana-completare-il-passaggio-da-ovest-est/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Aasiaat, Groenlandia- Plum ed Enrico Tettamanti con l&#039;equipaggio di Kamana Sailing Expeditions hanno concluso la loro impresa, arrivando a Aasiaat in Groenlandia, dopo 33...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/03/campionati-giovanili-crotone-quando-la-vela-sorride/" rel="bookmark" title="Crotone: quando la vela sorride"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/Schermata-09-2458001-alle-00.37.52-180x135.png" alt="" title="Crotone: quando la vela sorride"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/03/campionati-giovanili-crotone-quando-la-vela-sorride/" rel="bookmark" title="Crotone: quando la vela sorride">Crotone: quando la vela sorride</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-03T22:39:22+00:00" >Sep 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/03/campionati-giovanili-crotone-quando-la-vela-sorride/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Crotone- Si sono conclusi con un&#039;altra splendida giornata di vela i Campionati Nazionali Giovanili singoli di Crotone, manifestazione che ha fatto registrare un notevole...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2016/05/13321654_10207807363014719_1684614956078146909_n-180x135.jpg" alt="" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/" rel="bookmark" title="52 Super Series: Scarlino è di Quantum, Azzurra solo quinta">52 Super Series: Scarlino è di Quantum, Azzurra solo quinta</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-29T21:52:28+00:00" >May 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2016/05/29/52-super-series-scarlino-e-di-quantum-azzurra-solo-quinta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Marina di Scarlino- Va con merito a Quantum Racing dell&#039;americano Doug Devos (tattico Terry Hutchinson) la Scarlino 52 Super Series. La giornata finale è...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/31/tutto-il-bello-della-vela-gran-prima-giornata-crotone-dei-campionati-nazionali-giovanili/" rel="bookmark" title="Tutto il bello della vela&#8230; gran prima giornata a Crotone dei Campionati Nazionali Giovanili. La gallery di Martina Orsini"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/7abeaba9-a81e-4a36-8b21-326e5b416d75-180x135.jpg" alt="" title="Tutto il bello della vela&#8230; gran prima giornata a Crotone dei Campionati Nazionali Giovanili. La gallery di Martina Orsini"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/31/tutto-il-bello-della-vela-gran-prima-giornata-crotone-dei-campionati-nazionali-giovanili/" rel="bookmark" title="Tutto il bello della vela&#8230; gran prima giornata a Crotone dei Campionati Nazionali Giovanili. La gallery di Martina Orsini">Tutto il bello della vela&#8230; gran prima giornata a Crotone dei Campionati Nazionali Giovanili....</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-31T19:11:34+00:00" >Aug 31, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/08/31/tutto-il-bello-della-vela-gran-prima-giornata-crotone-dei-campionati-nazionali-giovanili/#comments">2</a></div>                </div>

                <div class="td-excerpt">
                    Crotone- Splendida prima giornata a Crotone per i 500 velisti dei Campionati Nazionali Giovanili singoli. Un bel vento da Sud, poi ruotato a SSE,...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/nacra-17-foiling-al-via-il-mondiale-la-grande-motte-tra-spettacolo-e-rischi/" rel="bookmark" title="Nacra 17 foiling: al via il Mondiale a La Grande Motte tra spettacolo e rischi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/1c8713a7-2214-4ea5-822a-568de3daa5a9-180x135.jpg" alt="" title="Nacra 17 foiling: al via il Mondiale a La Grande Motte tra spettacolo e rischi"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/nacra-17-foiling-al-via-il-mondiale-la-grande-motte-tra-spettacolo-e-rischi/" rel="bookmark" title="Nacra 17 foiling: al via il Mondiale a La Grande Motte tra spettacolo e rischi">Nacra 17 foiling: al via il Mondiale a La Grande Motte tra spettacolo e...</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-04T16:44:07+00:00" >Sep 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/04/nacra-17-foiling-al-via-il-mondiale-la-grande-motte-tra-spettacolo-e-rischi/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Grande Motte, Francia- Inizia domani a La Grande Motte l&#039;atteso e discusso primo Mondiale dei Nacra 17 foiling. Dopo i molti casi in...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/02/campionati-nazionali-giovanili-che-spettacolo-crotone-risultati-della-terza-giornata/" rel="bookmark" title="Campionati Nazionali Giovanili: che spettacolo a Crotone, i risultati della terza giornata"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/21314381_10155903214106807_1714125290852013888_n-180x135.jpg" alt="" title="Campionati Nazionali Giovanili: che spettacolo a Crotone, i risultati della terza giornata"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/02/campionati-nazionali-giovanili-che-spettacolo-crotone-risultati-della-terza-giornata/" rel="bookmark" title="Campionati Nazionali Giovanili: che spettacolo a Crotone, i risultati della terza giornata">Campionati Nazionali Giovanili: che spettacolo a Crotone, i risultati della terza giornata</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-02T18:25:12+00:00" >Sep 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://farevela.net/cms/2017/09/02/campionati-nazionali-giovanili-che-spettacolo-crotone-risultati-della-terza-giornata/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Crotone- Spettacolo superbo oggi a Crotone per la terza e penultima giornata dei Campèionati Nazionali Giovanili Singoli. Un vento sui 20 nodi ha esaltato...                </div>
            </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_59b02bd7b0d3d = new td_block();
block_td_uid_6_59b02bd7b0d3d.id = "td_uid_6_59b02bd7b0d3d";
block_td_uid_6_59b02bd7b0d3d.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"10","offset":"10","custom_title":"More Stories","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2475141825 td_uid_6_59b02bd7b0d3d_rand"}';
block_td_uid_6_59b02bd7b0d3d.td_column_number = "1";
block_td_uid_6_59b02bd7b0d3d.block_type = "td_block_8";
block_td_uid_6_59b02bd7b0d3d.post_count = "10";
block_td_uid_6_59b02bd7b0d3d.found_posts = "9164";
block_td_uid_6_59b02bd7b0d3d.max_num_pages = "917";
block_td_uid_6_59b02bd7b0d3d.header_color = "#";
block_td_uid_6_59b02bd7b0d3d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59b02bd7b0d3d);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2475141825 td_uid_6_59b02bd7b0d3d_rand td-pb-border-top"><h4 class="block-title"><span>More Stories</span></h4><div id=td_uid_6_59b02bd7b0d3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/30/supernikka-alla-maxi-rolex-cup/" rel="bookmark" title="SuperNikka alla Maxi Rolex Cup"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/SuperNikka-2-fTaccola©-1024x712-1-100x75.jpg" alt="" title="SuperNikka alla Maxi Rolex Cup"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/30/supernikka-alla-maxi-rolex-cup/" rel="bookmark" title="SuperNikka alla Maxi Rolex Cup">SuperNikka alla Maxi Rolex Cup</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-30T09:36:41+00:00" >Aug 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/maxi-yacht-rolex-cup-la-prima-giornata/" rel="bookmark" title="Maxi Yacht Rolex Cup, la prima giornata"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/myrc1-1800-100x75.jpg" alt="" title="Maxi Yacht Rolex Cup, la prima giornata"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/maxi-yacht-rolex-cup-la-prima-giornata/" rel="bookmark" title="Maxi Yacht Rolex Cup, la prima giornata">Maxi Yacht Rolex Cup, la prima giornata</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-04T19:25:01+00:00" >Sep 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/finn-gold-cup-le-prime-due-prove-sul-balaton-testa-il-croato-bugarin/" rel="bookmark" title="Finn Gold Cup: le prime due prove sul Balaton, in testa il croato Bugarin"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/21314719_883359225155914_8213432627777351757_n-100x75.jpg" alt="" title="Finn Gold Cup: le prime due prove sul Balaton, in testa il croato Bugarin"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/finn-gold-cup-le-prime-due-prove-sul-balaton-testa-il-croato-bugarin/" rel="bookmark" title="Finn Gold Cup: le prime due prove sul Balaton, in testa il croato Bugarin">Finn Gold Cup: le prime due prove sul Balaton, in testa...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-04T16:16:58+00:00" >Sep 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/03/trofeo-gorla-lanteprima-della-centomiglia-va-mira-hotels-e-clandsteam/" rel="bookmark" title="Trofeo Gorla, l&#8217;anteprima della Centomiglia va a Mira Hotels e a Clandsteam"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/DRF6424-1024x681-1-100x75.jpg" alt="" title="Trofeo Gorla, l&#8217;anteprima della Centomiglia va a Mira Hotels e a Clandsteam"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/03/trofeo-gorla-lanteprima-della-centomiglia-va-mira-hotels-e-clandsteam/" rel="bookmark" title="Trofeo Gorla, l&#8217;anteprima della Centomiglia va a Mira Hotels e a Clandsteam">Trofeo Gorla, l&#8217;anteprima della Centomiglia va a Mira Hotels e a...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-03T18:13:19+00:00" >Sep 3, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/03/maxi-yacht-rolex-cup-cinquanta-porto-cervo/" rel="bookmark" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/m413_maxi16cb-23550-1800i-100x75.jpg" alt="" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/03/maxi-yacht-rolex-cup-cinquanta-porto-cervo/" rel="bookmark" title="Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo">Maxi Yacht Rolex Cup, in cinquanta a Porto Cervo</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-03T18:21:21+00:00" >Sep 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/31/north-sails-e-lottavo-peccato-vincitori-alla-palermo-montecarlo/" rel="bookmark" title="North Sails e L&#8217;Ottavo Peccato vincitori alla Palermo-Montecarlo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/21015989_1439063082854162_3727523914448779300_o-100x75.jpg" alt="" title="North Sails e L&#8217;Ottavo Peccato vincitori alla Palermo-Montecarlo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/31/north-sails-e-lottavo-peccato-vincitori-alla-palermo-montecarlo/" rel="bookmark" title="North Sails e L&#8217;Ottavo Peccato vincitori alla Palermo-Montecarlo">North Sails e L&#8217;Ottavo Peccato vincitori alla Palermo-Montecarlo</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-31T14:31:11+00:00" >Aug 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/03/al-via-domani-la-mitica-finn-gold-cup-117-timonieri-sul-balaton/" rel="bookmark" title="Al via domani la mitica Finn Gold Cup, 117 timonieri sul Balaton"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/21150275_1784868981540996_1561523899386009694_n-100x75.jpg" alt="" title="Al via domani la mitica Finn Gold Cup, 117 timonieri sul Balaton"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/03/al-via-domani-la-mitica-finn-gold-cup-117-timonieri-sul-balaton/" rel="bookmark" title="Al via domani la mitica Finn Gold Cup, 117 timonieri sul Balaton">Al via domani la mitica Finn Gold Cup, 117 timonieri sul...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-03T18:03:29+00:00" >Sep 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/melges-20-riva-del-garda-si-parla-russo/" rel="bookmark" title="Melges 20: a Riva del Garda si parla russo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/1b8813c9-9229-45e9-854c-a87c6e10f155-1024x684-1-100x75.jpg" alt="" title="Melges 20: a Riva del Garda si parla russo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/melges-20-riva-del-garda-si-parla-russo/" rel="bookmark" title="Melges 20: a Riva del Garda si parla russo">Melges 20: a Riva del Garda si parla russo</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-04T09:14:11+00:00" >Sep 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/04/bertarelli-aspettando-il-protocollo-di-coppa-alinghi-vince-nei-d35/" rel="bookmark" title="Bertarelli: aspettando il Protocollo di Coppa, Alinghi vince nei D35"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/D35-Trophy_Alinghi_Act_6Geneva-Yacht-Club_1-100x75.jpg" alt="" title="Bertarelli: aspettando il Protocollo di Coppa, Alinghi vince nei D35"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/04/bertarelli-aspettando-il-protocollo-di-coppa-alinghi-vince-nei-d35/" rel="bookmark" title="Bertarelli: aspettando il Protocollo di Coppa, Alinghi vince nei D35">Bertarelli: aspettando il Protocollo di Coppa, Alinghi vince nei D35</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-04T09:08:27+00:00" >Sep 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/30/49er-worlds-finalmente-regate-porto/" rel="bookmark" title="49er Worlds, finalmente regate a Porto"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/170830_49erWorlds_MM5483-1024x723-1-100x75.jpg" alt="" title="49er Worlds, finalmente regate a Porto"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/30/49er-worlds-finalmente-regate-porto/" rel="bookmark" title="49er Worlds, finalmente regate a Porto">49er Worlds, finalmente regate a Porto</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-30T21:41:41+00:00" >Aug 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                               <div class="pixel">&nbsp;</div>
                               <div class="pixel">&nbsp;</div>
                                <div align="center"> <!-- div banners arriba -->

<!-- Grupo_Banner_Top_Post: Arriba de Regate -->
<div class="g g-1"><div class="g-col b-1 a-47"><a href="http://www.romasailingweek.com"><img src="http://farevela.net/cms/wp-content/uploads/2017/01/RSW2017-468X60.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="http://farevela.net/cms/wp-content/uploads/2016/02/1-1.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.farr40.org/"><img src="http://farevela.net/cms/wp-content/uploads/2015/07/banner_farr40.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-43"><a class="gofollow" data-track="NDMsMSwxLDYw" href="http://www.savonashipyard.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/09/ShipYard_Fare_vela_2.gif" /></a></div></div><!-- FIN Grupo_Banner_Top_Post -->
<div class="pixel">&nbsp;</div>


</div> <!-- fin div banners arriba -->
 
<div class="pixel">&nbsp;</div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://farevela.net/cms/"><img class="td-retina-data" src="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="http://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.</div><div class="footer-social-wrap td-social-style2"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_3067349421 td_uid_7_59b02bd868ce1_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">88</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,633</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">631</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
&nbsp;
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em;">SCUOLA DI FORMAZIONE PER SKIPPER</h4>
<div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://watertribe.it/beskilled/it/"><img src="http://farevela.net/cms/wp-content/uploads/2017/03/beskilled_logoweb.jpg" /></a></div>
<h4 class="scuola" style="background:#222;color:#fff;padding: 1em 1em;margin: 0em 0em 0em 0em;font-size: 11px;border-radius:0.3em">OUR INTERNATIONAL BLOG</h4>
<div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://www.devotiluca.com"><img src="http://farevela.net/cms/wp-content/uploads/2016/07/1.png" /></a></div>
</div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_8_59b02bd916c27 = new td_block();
block_td_uid_8_59b02bd916c27.id = "td_uid_8_59b02bd916c27";
block_td_uid_8_59b02bd916c27.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post","limit":"5","offset":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3851804440 td_uid_8_59b02bd916c27_rand"}';
block_td_uid_8_59b02bd916c27.td_column_number = "1";
block_td_uid_8_59b02bd916c27.block_type = "td_block_15";
block_td_uid_8_59b02bd916c27.post_count = "5";
block_td_uid_8_59b02bd916c27.found_posts = "9164";
block_td_uid_8_59b02bd916c27.max_num_pages = "1833";
block_td_uid_8_59b02bd916c27.header_color = "#";
block_td_uid_8_59b02bd916c27.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_59b02bd916c27);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3851804440 td_uid_8_59b02bd916c27_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_59b02bd916c27 class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/30/grave-incidente-bora-gulari-sul-nacra-17-foil-amputate-le-dita-della-mano-seguito-una-scuffia/" rel="bookmark" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/13872892_10155092838879746_4523024537185822037_n-341x220.jpg" alt="" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/30/grave-incidente-bora-gulari-sul-nacra-17-foil-amputate-le-dita-della-mano-seguito-una-scuffia/" rel="bookmark" title="Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia">Grave incidente a Bora Gulari sul Nacra 17 foil, amputate le dita della mano in seguito a una scuffia</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-30T18:13:02+00:00" >Aug 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/01/caso-nacra-17-foiling-lopinione-di-lars-grael-che-ci-va-giu-duro/" rel="bookmark" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/17903984_725427644296718_3140576340592944003_n-80x60.jpg" alt="" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/01/caso-nacra-17-foiling-lopinione-di-lars-grael-che-ci-va-giu-duro/" rel="bookmark" title="Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)">Caso Nacra 17 foiling, l&#8217;opinione di Lars Grael (che ci va giù duro&#8230;)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-01T18:28:02+00:00" >Sep 1, 2017</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/02/linnet-di-patrizio-bertelli-vince-minorca-la-copa-del-rey-barcos-de-epoca-successo-anche-per-ardi-nei-classici/" rel="bookmark" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/resize1_cr_panarai_170831_nm_1296-1024x550-1-80x60.jpg" alt="" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/02/linnet-di-patrizio-bertelli-vince-minorca-la-copa-del-rey-barcos-de-epoca-successo-anche-per-ardi-nei-classici/" rel="bookmark" title="Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici">Linnet di Patrizio Bertelli vince a Minorca la Copa del Rey Barcos de Epoca, successo anche per Ardi nei Classici</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-02T16:17:19+00:00" >Sep 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/" rel="bookmark" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/09/21271051_1420443511357342_187372110204349710_n-80x60.jpg" alt="" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/09/05/nacra-17-worlds-un-successo-per-bressani-zorzi-nella-prima-giornata/" rel="bookmark" title="Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata">Nacra 17 Worlds: un successo per Bressani-Zorzi nella prima giornata</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-05T19:11:48+00:00" >Sep 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/31/il-tricolore-sul-tetto-del-mondo-kamana-impresa-compiuta-prima-barca-italiana-completare-il-passaggio-da-ovest-est/" rel="bookmark" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/Kamna-Sailing-Expedition-a-Fort-Ross-1024x576-1-80x60.jpg" alt="" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/31/il-tricolore-sul-tetto-del-mondo-kamana-impresa-compiuta-prima-barca-italiana-completare-il-passaggio-da-ovest-est/" rel="bookmark" title="Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est">Il tricolore sul tetto del mondo&#8230; Kamana, impresa compiuta, prima barca italiana a completare il Passaggio da ovest a est</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-31T14:47:54+00:00" >Aug 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_9_59b02bd9c5606 = new td_block();
block_td_uid_9_59b02bd9c5606.id = "td_uid_9_59b02bd9c5606";
block_td_uid_9_59b02bd9c5606.atts = '{"category_id":"78","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Videos Di Farevela","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_43988181 td_uid_9_59b02bd9c5606_rand"}';
block_td_uid_9_59b02bd9c5606.td_column_number = "1";
block_td_uid_9_59b02bd9c5606.block_type = "td_block_15";
block_td_uid_9_59b02bd9c5606.post_count = "5";
block_td_uid_9_59b02bd9c5606.found_posts = "145";
block_td_uid_9_59b02bd9c5606.max_num_pages = "29";
block_td_uid_9_59b02bd9c5606.header_color = "#";
block_td_uid_9_59b02bd9c5606.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59b02bd9c5606);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_43988181 td_uid_9_59b02bd9c5606_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Videos Di Farevela</span></h4><div id=td_uid_9_59b02bd9c5606 class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/08/29/world-sailing-show-la-puntata-di-settembre/" rel="bookmark" title="World Sailing Show, la puntata di settembre"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/08/0-1-341x220.jpg" alt="" title="World Sailing Show, la puntata di settembre"/></a></div>
        <div class="meta-info">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/08/29/world-sailing-show-la-puntata-di-settembre/" rel="bookmark" title="World Sailing Show, la puntata di settembre">World Sailing Show, la puntata di settembre</a></h3>            <div class="td-editor-date">
                                <div class="td-post-author-name"><a itemprop="author" href="http://farevela.net/cms/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-29T10:17:41+00:00" >Aug 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

        <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/07/23/extreme-mistral-sailing-laser-estremo-con-francesco-marrai-video/" rel="bookmark" title="Extreme Mistral Sailing, Laser estremo con Francesco Marrai (video)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/07/645641720_640-80x60.jpg" alt="" title="Extreme Mistral Sailing, Laser estremo con Francesco Marrai (video)"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/07/23/extreme-mistral-sailing-laser-estremo-con-francesco-marrai-video/" rel="bookmark" title="Extreme Mistral Sailing, Laser estremo con Francesco Marrai (video)">Extreme Mistral Sailing, Laser estremo con Francesco Marrai (video)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-23T20:00:38+00:00" >Jul 23, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-1-80x60.jpg" alt="" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/06/febbre-foiling-loptimist-foil-e-le-strambate-volanti-sul-nacra-17-video/" rel="bookmark" title="Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)">Febbre foiling: l&#8217;Optimist foil e le strambate volanti sul Nacra 17 (video)</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-06T15:21:51+00:00" >Apr 6, 2017</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/04/0-80x60.jpg" alt="" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/04/04/il-martin-242-tra-piloni-del-molo-di-long-beach-il-video-completo/" rel="bookmark" title="Il Martin 242 tra i piloni del molo di Long Beach, il video completo">Il Martin 242 tra i piloni del molo di Long Beach, il video completo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-04T22:48:48+00:00" >Apr 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://farevela.net/cms/wp-content/uploads/2017/03/0-7-80x60.jpg" alt="" title="World Sailing Show, la puntata di aprile"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://farevela.net/cms/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://farevela.net/cms/2017/03/27/world-sailing-show-la-puntata-di-aprile-2/" rel="bookmark" title="World Sailing Show, la puntata di aprile">World Sailing Show, la puntata di aprile</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-27T12:34:10+00:00" >Mar 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Michele Tognozzi"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Farevela - Development: Domino Internet                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->	<div style="display:none">
	<div class="grofile-hash-map-d4b3ff25fe043b2018caea44376593cc">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.2 (rara)
        Deploy mode: deploy
        
        uid: 59b02bd9d85b2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpb_column > .wpb_wrapper > *:last-child {
    margin-bottom: 0;
    background: #f4f7f8;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/smartbroker/js/blueimp-gallery-runner.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/themes/Newsmag/includes/js_files/td_smooth_scroll.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-includes/js/wp-embed.min.js?ver=0fc48db2c468efb59ff2d66ebb3509b9'></script>
<script type='text/javascript' src='http://farevela.net/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	
		jQuery(window).load(function() {

			// if the theme has td_animation_stack, initialize it
			if (typeof window.td_animation_stack !== 'undefined') {
				window.td_animation_stack.init();
			}
		});
	

	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'96392379',post:'66891',tz:'0',srv:'farevela.net'} ]);
	_stq.push([ 'clickTrackerInit', '96392379', '66891' ]);
</script>
</body>
</html>