<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://farevela.net/cms/xmlrpc.php" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" /><title>Cinquant&#039;anni di Laser, nel 2021 l&#039;anniversario della deriva più diffusa al mondo | Farevela.net</title><style id="rocket-critical-css">.wp-block-media-text .wp-block-media-text__media{grid-area:media-text-media;margin:0}.wp-block-media-text .wp-block-media-text__content{word-break:break-word;grid-area:media-text-content;padding:0 8% 0 8%}body{visibility:visible!important}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}*{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}body{font-family:Verdana,Geneva,sans-serif;font-size:13px;line-height:21px;color:#222222;overflow-wrap:break-word;word-wrap:break-word}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}@media only screen and (max-width:480px){body{float:none}}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}</style><link rel="preload" href="https://farevela.net/cms/wp-content/cache/min/1/a98a2df59d0fd980a73d88d05a5e6dc6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cinquant&#039;anni di Laser, nel 2021 l&#039;anniversario della deriva più diffusa al mondo | Farevela.net" /><meta property="og:description" content="Austin, USA- Nel 2021 il Laser compie cinquant&#8217;anni. La più diffusa e competitiva deriva singola della storia della vela è stata, ed è tutt&#8217;ora, la palestra di decine di migliaia di velisti in tutto il mondo, dal livello base a quello iperspecializzato della vela olimpica. Nessuna barca come il Laser, vero attrezzo velico per eccellenza, [&hellip;]" /><meta property="og:url" content="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/" /><meta property="og:site_name" content="Farevela.net" /><meta property="article:publisher" content="https://www.facebook.com/Farevela/" /><meta property="article:published_time" content="2021-03-30T11:01:28+00:00" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@farevelanet" /><meta name="twitter:site" content="@farevelanet" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://farevela.net/#website","url":"https://farevela.net/","name":"Farevela.net","description":"The Sailing Media","potentialAction":[{"@type":"SearchAction","target":"https://farevela.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/#primaryimage","inLanguage":"en-US","url":"https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg","width":840,"height":450},{"@type":"WebPage","@id":"https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/#webpage","url":"https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/","name":"Cinquant'anni di Laser, nel 2021 l'anniversario della deriva pi\u00f9 diffusa al mondo | Farevela.net","isPartOf":{"@id":"https://farevela.net/#website"},"primaryImageOfPage":{"@id":"https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/#primaryimage"},"datePublished":"2021-03-30T11:01:28+00:00","dateModified":"2021-03-30T11:01:28+00:00","author":{"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/"]}]},{"@type":["Person"],"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59","name":"Michele Tognozzi","image":{"@type":"ImageObject","@id":"https://farevela.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&d=blank&r=g","caption":"Michele Tognozzi"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Feed" href="https://farevela.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Comments Feed" href="https://farevela.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.net &raquo; Cinquant&#8217;anni di Laser, nel 2021 l&#8217;anniversario della deriva più diffusa al mondo Comments Feed" href="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n-64db12a0e53985a93663ef13c5bf6ce5.js'></script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/select2-0fc18c70023556293c55eac43c5e7fd0.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script> <link rel='https://api.w.org/' href='https://farevela.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://farevela.net/cms/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://farevela.net/cms/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://farevela.net/?p=87613' /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{min-width:0;max-width:450px}.b-1{margin:5px 0 0 0}.g-2{min-width:0;max-width:450px}.b-2{margin:5px 0 0 0}.g-3{min-width:0;max-width:450px}.b-3{margin:5px 0 0 0}.g-4{min-width:0;max-width:450px}.b-4{margin:5px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/farevela.net\/cms\/wp-admin\/","wpRestNonce":"9f25682219","wpRestUrl":"https:\/\/farevela.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script type="text/javascript">var wpmlAjax = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://farevela.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/category/regate/",
                                "name": "Regate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/category/regate/derive-regate-2/",
                                "name": "Derive"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/",
                                "name": "Cinquant&#8217;anni di Laser, nel 2021 l&#8217;anniversario della deriva più diffusa al mondo"                                
                            }
                        }    ]
                        }</script> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-75042717-1', 'auto');
 
	ga('send', 'pageview');</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-87613 single-format-standard cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+farevela" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/micheletognozzi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-ita-container"><ul id="menu-menu-ita" class="td-mobile-main-menu"><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="https://farevela.net/regate/">Regate<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="https://farevela.net/barche/">Barche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="https://farevela.net/accessori/">Accessori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="https://farevela.net/navigare/">Navigare<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="https://farevela.net/video/">Video<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Tuesday, March 30, 2021</div></div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="https://farevela.net/">Home</a></li><li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="https://farevela.net/magazine/">Magazine</a></li><li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="https://farevela.net/piccoli-annunci/">Piccoli Annunci</a></li><li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="https://farevela.net/abbonati-o-acquista/">Abbonati o acquista</a></li><li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="https://farevela.net/pubblicita/">Pubblicità</a></li><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="https://farevela.net/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+farevela" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/micheletognozzi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> </a></div><div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="https://farevela.net/regate/">Regate</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="https://farevela.net/barche/">Barche</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="https://farevela.net/accessori/">Accessori</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="https://farevela.net/navigare/">Navigare</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="https://farevela.net/video/">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> <span class="td-visual-hidden">Farevela.net</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-87613" class="post-87613 post type-post status-publish format-standard has-post-thumbnail hentry category-derive-regate-2 category-regate tag-laser" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://farevela.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Regate" class="entry-crumb" href="https://farevela.net/category/regate/">Regate</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Derive" class="entry-crumb" href="https://farevela.net/category/regate/derive-regate-2/">Derive</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cinquant&#8217;anni di Laser, nel 2021 l&#8217;anniversario della deriva più diffusa al mondo</span></div><ul class="td-category"><li class="entry-category"><a href="https://farevela.net/category/regate/">Regate</a></li><li class="entry-category"><a href="https://farevela.net/category/regate/derive-regate-2/">Derive</a></li></ul><header><h1 class="entry-title">Cinquant&#8217;anni di Laser, nel 2021 l&#8217;anniversario della deriva più diffusa al mondo</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T13:01:28+00:00" >Mar 30, 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-87613">2</span></div><div class="td-post-comments"><a href="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div align="center"><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2018/10/6605_Northsails_banner_FareVela.gif" /><noscript><img src="https://farevela.net/cms/wp-content/uploads/2018/10/6605_Northsails_banner_FareVela.gif" /></noscript></a></div></div><div class="pixel">&nbsp;</div></div><div class="pixel">&nbsp;</div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinquant%E2%80%99anni+di+Laser%2C+nel+2021+l%E2%80%99anniversario+della+deriva+pi%C3%B9+diffusa+al+mondo&url=https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F&via=Farevela.net" ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/&amp;media=https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cinquant%E2%80%99anni+di+Laser%2C+nel+2021+l%E2%80%99anniversario+della+deriva+pi%C3%B9+diffusa+al+mondo%20-%20https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-featured-image"><a href="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" data-caption=""><img width="681" height="365" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20365'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg 681w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-250x134.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-768x411.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-784x420.jpeg 784w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-300x160.jpeg 300w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-640x343.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg 840w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" alt="" title="50-years-v3-840x450" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg"/><noscript><img width="681" height="365" class="entry-thumb td-modal-image" src="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg 681w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-250x134.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-768x411.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-784x420.jpeg 784w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-300x160.jpeg 300w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-640x343.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg 840w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="50-years-v3-840x450"/></noscript></a></div><div class="td-post-content td-pb-padding-side"><p><strong>Austin, USA-</strong> Nel 2021 il Laser compie cinquant&#8217;anni. La più diffusa e competitiva deriva singola della storia della vela è stata, ed è tutt&#8217;ora, la palestra di decine di migliaia di velisti in tutto il mondo, dal livello base a quello iperspecializzato della vela olimpica.<br /> Nessuna barca come il Laser, vero attrezzo velico per eccellenza, è riuscita a formare e a far divertire generazioni di velisti.</p><p><img class="alignnone size-full wp-image-87614" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20450'%3E%3C/svg%3E" alt="" width="840" height="450" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg 840w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-250x134.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-768x411.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-784x420.jpeg 784w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-300x160.jpeg 300w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-640x343.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg 681w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" /><noscript><img class="alignnone size-full wp-image-87614" src="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" alt="" width="840" height="450" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg 840w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-250x134.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-768x411.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-784x420.jpeg 784w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-300x160.jpeg 300w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-640x343.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1-681x365.jpeg 681w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_6063053e3fb64_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Con oltre 218.000 barche costruite e flotte in ben 140 Paesi del mondo, il Laser, o ILCA Dinghy, come si chiama adesso dopo la risoluzione della questione monopoli che ha apeerto la produzione anche ad altri cantieri, è ancora oggi un punto di riferimento per singoli velisti, circoli e federazioni nazionali.</p><p>Quasi tutti siamo saliti almeno una volta su un Laser ed è per questo motivo che festeggiare il cinquantennario è cosa che accomuna molti appassionati.</p><p>Era il 1971 quando l&#8217;idea di Ian Bruce, che semplicemente voleva una deriva da mettere sul tetto della sua auto, si trasformò nel pratico disegno di Bruce Kirby, inizialmente conosciuto come &#8220;Weekender&#8221; e poi chiamnato Laser e adesso ILCA Dinghy. Il Laser è passato anche da molte diatribe legali sull&#8217;uso dei marchi, ma non ha mai smesso di essere una fucina di velisti e campioni.<br /> Sempre di Laser si tratta&#8230; come Robert Scheidt, Ben Ainslie, Tom Slingsby, Paul Goodison, Marit Bouwmeester, Anne Rindom possono testimoniare.</p><p>Classe olimpica dal 1996 per gli uomini e dal 2008 per le donne, il Laser sarà protagonista anche a Tokyo come singolo maschile (Italia a caccia dell&#8217;ultimo posto europeo disponibile) e femminile (per l&#8217;Italia regaterà Silvia Zennaro). Ma anche prima del suo status olimpico, vincere un Campionato Italiano o un Mondiale Laser era impresa solo per i migliori, in senso assoluto.<br /> Ricordiamo che nei Laser l&#8217;Italia vanta un bronzo olimpico con Diego Romero a Qingdao 2008.</p><p><img class="alignnone size-full wp-image-87615" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20525%20523'%3E%3C/svg%3E" alt="" width="525" height="523" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo.png 525w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-250x250.png 250w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-125x125.png 125w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-422x420.png 422w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo.png" /><noscript><img class="alignnone size-full wp-image-87615" src="https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo.png" alt="" width="525" height="523" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo.png 525w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-250x250.png 250w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-125x125.png 125w, https://farevela.net/cms/wp-content/uploads/2021/03/ILCA-50-logo-422x420.png 422w" sizes="(max-width: 525px) 100vw, 525px" /></noscript></p><p>Il prossimo 11 settembre 2021 International Laser Class Association promuoverà una <a href="http://www.ilca50.com">serie di eventi simultanei</a> in tutto il mondo, con regate celebrative e altre iniziative.</p><p>Lunga vita al Laser.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_6063053e3ff73_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://farevela.net/tag/laser/">Laser</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinquant%E2%80%99anni+di+Laser%2C+nel+2021+l%E2%80%99anniversario+della+deriva+pi%C3%B9+diffusa+al+mondo&url=https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F&via=Farevela.net"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/&amp;media=https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cinquant%E2%80%99anni+di+Laser%2C+nel+2021+l%E2%80%99anniversario+della+deriva+pi%C3%B9+diffusa+al+mondo%20-%20https%3A%2F%2Ffarevela.net%2F2021%2F03%2F30%2Fcinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/" data-text="Cinquant&#8217;anni di Laser, nel 2021 l&#8217;anniversario della deriva più diffusa al mondo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://farevela.net/2021/03/29/linvenzione-della-regata-il-libro-di-luca-bontempelli-sulle-origini-dello-yachting/">L&#8217;invenzione della regata, il libro di Luca Bontempelli sulle origini dello yachting</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Tognozzi"></span><meta itemprop="datePublished" content="2021-03-30T13:01:28+00:00"><meta itemprop="dateModified" content="2021-03-30T13:01:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://farevela.net/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"></span><meta itemprop="name" content="Farevela.net"></span><meta itemprop="headline " content="Cinquant&#039;anni di Laser, nel 2021 l&#039;anniversario della deriva più diffusa al mondo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2021/03/50-years-v3-840x450-1.jpeg"><meta itemprop="width" content="840"><meta itemprop="height" content="450"></span></footer> <script>var block_td_uid_4_6063053e4232f = new tdBlock();
block_td_uid_4_6063053e4232f.id = "td_uid_4_6063053e4232f";
block_td_uid_4_6063053e4232f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6063053e4232f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6063053e4232f_rand","tdc_css_class_style":"td_uid_4_6063053e4232f_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":87613,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_6063053e4232f.td_column_number = "3";
block_td_uid_4_6063053e4232f.block_type = "td_block_related_posts";
block_td_uid_4_6063053e4232f.post_count = "6";
block_td_uid_4_6063053e4232f.found_posts = "167";
block_td_uid_4_6063053e4232f.header_color = "";
block_td_uid_4_6063053e4232f.ajax_pagination_infinite_stop = "";
block_td_uid_4_6063053e4232f.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_4_6063053e4232f);</script><div class="td_block_wrap td_block_related_posts td_uid_4_6063053e4232f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6063053e4232f" ><h4 class="td-related-title"><a id="td_uid_5_6063053e44c31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6063053e4232f" href="#">RELATED ARTICLES</a><a id="td_uid_6_6063053e44c84" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6063053e4232f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_6063053e4232f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/21/italia-cup-laser-a-formia-il-grecale-spazza-il-golfo-regate-stupende-vincono-planchesteiner-zennaro-e-bolzonella/" rel="bookmark" title="Italia Cup Laser a Formia: il Grecale spazza il Golfo, regate stupende. Vincono Planchesteiner, Zennaro e Bolzonella"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia Cup Laser a Formia: il Grecale spazza il Golfo, regate stupende. Vincono Planchesteiner, Zennaro e Bolzonella" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/AICL-2021-Formia_MRS0730-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia Cup Laser a Formia: il Grecale spazza il Golfo, regate stupende. Vincono Planchesteiner, Zennaro e Bolzonella"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/21/italia-cup-laser-a-formia-il-grecale-spazza-il-golfo-regate-stupende-vincono-planchesteiner-zennaro-e-bolzonella/" rel="bookmark" title="Italia Cup Laser a Formia: il Grecale spazza il Golfo, regate stupende. Vincono Planchesteiner, Zennaro e Bolzonella">Italia Cup Laser a Formia: il Grecale spazza il Golfo, regate stupende. Vincono Planchesteiner, Zennaro e Bolzonella</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/03/qualificazioni-olimpiche-dove-e-quando-per-i-laser-italiani/" rel="bookmark" title="Qualificazioni olimpiche, dove e quando per i Laser italiani?"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Qualificazioni olimpiche, dove e quando per i Laser italiani?" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Martina_Orsini-0911-1024x682-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Qualificazioni olimpiche, dove e quando per i Laser italiani?"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/03/qualificazioni-olimpiche-dove-e-quando-per-i-laser-italiani/" rel="bookmark" title="Qualificazioni olimpiche, dove e quando per i Laser italiani?">Qualificazioni olimpiche, dove e quando per i Laser italiani?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/01/italia-cup-laser-domenica-di-fuoco-ad-andora-i-vincitori/" rel="bookmark" title="Italia Cup Laser: domenica di fuoco ad Andora, i vincitori"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-238x178.png 238w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia Cup Laser: domenica di fuoco ad Andora, i vincitori" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-238x178.png"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-238x178.png" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-238x178.png 238w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-01-alle-01.33.56-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia Cup Laser: domenica di fuoco ad Andora, i vincitori"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/01/italia-cup-laser-domenica-di-fuoco-ad-andora-i-vincitori/" rel="bookmark" title="Italia Cup Laser: domenica di fuoco ad Andora, i vincitori">Italia Cup Laser: domenica di fuoco ad Andora, i vincitori</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/02/22/trofeo-vestri-i-laser-in-selezione-al-cn-livorno/" rel="bookmark" title="Trofeo Vestri, i Laser in selezione al CN Livorno"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trofeo Vestri, i Laser in selezione al CN Livorno" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-16-1024x627-1.jpeg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trofeo Vestri, i Laser in selezione al CN Livorno"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/02/22/trofeo-vestri-i-laser-in-selezione-al-cn-livorno/" rel="bookmark" title="Trofeo Vestri, i Laser in selezione al CN Livorno">Trofeo Vestri, i Laser in selezione al CN Livorno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/02/07/laser-ad-anzio-per-la-selezione-nazionale/" rel="bookmark" title="Laser ad Anzio per la selezione nazionale"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-1-238x178.jpeg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-180x135.jpeg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Laser ad Anzio per la selezione nazionale" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/02/0-1-238x178.jpeg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/02/0-1-238x178.jpeg" srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-1-238x178.jpeg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Laser ad Anzio per la selezione nazionale"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/02/07/laser-ad-anzio-per-la-selezione-nazionale/" rel="bookmark" title="Laser ad Anzio per la selezione nazionale">Laser ad Anzio per la selezione nazionale</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2021/02/01/trofeo-lupidi-i-laser-al-cn-livorno/" rel="bookmark" title="Trofeo Lupidi, i Laser al CN Livorno"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-17-238x178.jpeg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-180x135.jpeg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trofeo Lupidi, i Laser al CN Livorno" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/02/0-17-238x178.jpeg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/02/0-17-238x178.jpeg" srcset="https://farevela.net/cms/wp-content/uploads/2021/02/0-17-238x178.jpeg 238w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2021/02/0-17-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trofeo Lupidi, i Laser al CN Livorno"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/02/01/trofeo-lupidi-i-laser-al-cn-livorno/" rel="bookmark" title="Trofeo Lupidi, i Laser al CN Livorno">Trofeo Lupidi, i Laser al CN Livorno</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6063053e4232f" data-td_block_id="td_uid_4_6063053e4232f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6063053e4232f" data-td_block_id="td_uid_4_6063053e4232f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87613' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c76800ef3" /></p><p class="newsletter"> <label><input style="width:auto;" id="newsletter87613" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Partners</span></h4><div class="textwidget"><p><a href="http://www.quantumsails.it"><br /> <img class="size-medium wp-image-53509 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2068'%3E%3C/svg%3E" alt="" width="250" height="68" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/12/Quantum_2015_Horizontal_Apparel_Lockup_Tagline_Color_RGB_300-250x68.jpg" /><noscript><img class="size-medium wp-image-53509 aligncenter" src="https://farevela.net/cms/wp-content/uploads/2015/12/Quantum_2015_Horizontal_Apparel_Lockup_Tagline_Color_RGB_300-250x68.jpg" alt="" width="250" height="68" /></noscript><img class="size-medium wp-image-46783 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2044'%3E%3C/svg%3E" alt="" width="250" height="44" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/07/QI-Composites-logo-250x44.png" /><noscript><img class="size-medium wp-image-46783 aligncenter" src="https://farevela.net/cms/wp-content/uploads/2015/07/QI-Composites-logo-250x44.png" alt="" width="250" height="44" /></noscript></a><a href="http://www.skippercharter.it"><img class="size-full wp-image-54384 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2070'%3E%3C/svg%3E" alt="" width="130" height="70" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2016/02/banner_SkipperCharter.gif" /><noscript><img class="size-full wp-image-54384 aligncenter" src="https://farevela.net/cms/wp-content/uploads/2016/02/banner_SkipperCharter.gif" alt="" width="130" height="70" /></noscript></a></p><p>&nbsp;</p></div></aside><aside class="td_block_template_1 widget widget_mytwitter"><h4 class="block-title"><span>TWITTER &#8211; @farevelanet</span></h4> <a class="twitter-timeline" data-theme='light' data-link-color="#000000" width="300" height="500" href="https://twitter.com/farevelanet" data-widget-id="302471330148782080" data-chrome=" "></a>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/Farevela" data-tabs="timeline" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Farevela" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Farevela">Farevela</a></blockquote></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Italy Charter</span></h4><div class="textwidget"><div id="italycharter"><p><script>if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="https://www.italycharter.it/searchwidget">') 
document.write ('</iframe>')</script><br /> <noscript><br /> <iframe frameborder="0" src="https://www.italycharter.it/searchwidget"><br /> </iframe><br /> </noscript></p></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_6063053e4b266_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,542</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">69</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,759</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,010</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank" >Subscribe</a></span></div></div></div></div><aside class="td_block_template_1 widget newsletters widget_newsletters wpml"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></h4><div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper"><form action="/2021/03/30/cinquantanni-di-laser-nel-2021-lanniversario-della-deriva-piu-diffusa-al-mondo/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-subscribe-form"> <input type="hidden" name="instance[list]" value="1" /> <input type="hidden" name="instance[ajax]" value="Y" /> <input type="hidden" name="instance[scroll]" value="1" /><div id="newsletters-2-fields" class="newsletters-form-fields"><div id="newsletters-newsletters-2email-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible email"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address</label><br/><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div><div id="newsletters-newsletters-2consent-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible consent"><label for="wpml-newsletters-2consent" class="control-label wpmlcustomfield wpmlcustomfield3">Consent</label><br/><div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="923" type="checkbox" name="consent[]" value="1" /> I give Farevela.net permission to collect and use my data submitted in this form.</label></div><p class="help-block wpmlcustomfieldcaption">Give consent that we may collect and use your data.</p></div><div id="newsletters-newsletters-2list-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><input type="hidden" name="list_id[]" value="1" /></div> <script type="text/javascript">jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});</script> </div><div class="newslettername-wrapper"> <input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" /></div><div id="newsletters-2-submit" class="newsletters_submit"> <span id="newsletters_buttonwrap"> <button value="1" type="submit" class="button" name="subscribe" id="newsletters-2-button"> Sottoscrivi <span id="newsletters-2-loading" class="newsletters-loading-wrapper" style="display:none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> </button> </span></div><div class="clear"></div></form> <script type="text/javascript">jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2-form .newsletters-fieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.newsletters_fielderror').removeClass('newsletters_fielderror');
		
			jQuery.ajax({
				url: newsletters_ajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2&security=3e82d964db',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('newsletters_fielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});</script> </div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_6063053e4f61b_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6063053e4f61b" ><script>var block_td_uid_8_6063053e4f61b = new tdBlock();
block_td_uid_8_6063053e4f61b.id = "td_uid_8_6063053e4f61b";
block_td_uid_8_6063053e4f61b.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_6063053e4f61b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6063053e4f61b_rand","tdc_css_class_style":"td_uid_8_6063053e4f61b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6063053e4f61b.td_column_number = "1";
block_td_uid_8_6063053e4f61b.block_type = "td_block_15";
block_td_uid_8_6063053e4f61b.post_count = "5";
block_td_uid_8_6063053e4f61b.found_posts = "12634";
block_td_uid_8_6063053e4f61b.header_color = "#";
block_td_uid_8_6063053e4f61b.ajax_pagination_infinite_stop = "";
block_td_uid_8_6063053e4f61b.max_num_pages = "2527";
tdBlocksArray.push(block_td_uid_8_6063053e4f61b);</script><h4 class="block-title"><span class="td-pulldown-size">I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_6063053e4f61b class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://farevela.net/2021/03/26/americas-cup-la-versione-di-max-sirena-abbiamo-fatto-paura-agli-altri-team-e-una-sfida-a-due-sarebbe-un-errore/" rel="bookmark" title="America&#8217;s Cup: la versione di Max Sirena, &#8220;Abbiamo fatto paura agli altri team e una sfida a due sarebbe un errore&#8221;"><img width="341" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20341%20220'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/0-7-341x220.jpg 341w, https://farevela.net/cms/wp-content/uploads/2021/03/0-7-300x194.jpg 300w" data-lazy-sizes="(max-width: 341px) 100vw, 341px" alt="" title="America&#8217;s Cup: la versione di Max Sirena, &#8220;Abbiamo fatto paura agli altri team e una sfida a due sarebbe un errore&#8221;" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/0-7-341x220.jpg"/><noscript><img width="341" height="220" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/0-7-341x220.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/0-7-341x220.jpg 341w, https://farevela.net/cms/wp-content/uploads/2021/03/0-7-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="America&#8217;s Cup: la versione di Max Sirena, &#8220;Abbiamo fatto paura agli altri team e una sfida a due sarebbe un errore&#8221;"/></noscript></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/26/americas-cup-la-versione-di-max-sirena-abbiamo-fatto-paura-agli-altri-team-e-una-sfida-a-due-sarebbe-un-errore/" rel="bookmark" title="America&#8217;s Cup: la versione di Max Sirena, &#8220;Abbiamo fatto paura agli altri team e una sfida a due sarebbe un errore&#8221;">America&#8217;s Cup: la versione di Max Sirena, &#8220;Abbiamo fatto paura agli altri team e una sfida a due sarebbe un errore&#8221;</a></h3><div class="td-editor-date"> <span class="td-post-author-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T01:27:08+00:00" >Mar 26, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2020/12/26/americas-cup-quei-fantastici-ac75-unanalisi-comparativa-tra-luna-rossa-te-rehutai-patriot-e-britannia/" rel="bookmark" title="America&#8217;s Cup: quei fantastici AC75&#8230; un&#8217;analisi comparativa tra Luna Rossa, Te Rehutai, Patriot e BRITAnnia"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-180x135.jpeg 180w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-238x178.jpeg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="America&#8217;s Cup: quei fantastici AC75&#8230; un&#8217;analisi comparativa tra Luna Rossa, Te Rehutai, Patriot e BRITAnnia" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-80x60.jpeg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-80x60.jpeg" srcset="https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-180x135.jpeg 180w, https://farevela.net/cms/wp-content/uploads/2020/12/0-3-1-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="America&#8217;s Cup: quei fantastici AC75&#8230; un&#8217;analisi comparativa tra Luna Rossa, Te Rehutai, Patriot e BRITAnnia"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2020/12/26/americas-cup-quei-fantastici-ac75-unanalisi-comparativa-tra-luna-rossa-te-rehutai-patriot-e-britannia/" rel="bookmark" title="America&#8217;s Cup: quei fantastici AC75&#8230; un&#8217;analisi comparativa tra Luna Rossa, Te Rehutai, Patriot e BRITAnnia">America&#8217;s Cup: quei fantastici AC75&#8230; un&#8217;analisi comparativa tra Luna Rossa, Te Rehutai, Patriot e BRITAnnia</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T20:23:44+00:00" >Dec 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/22/la-voce-di-luna-rossa-non-vediamo-lora-di-tornare/" rel="bookmark" title="La voce di Luna Rossa: “Non vediamo l’ora di tornare”"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="La voce di Luna Rossa: “Non vediamo l’ora di tornare”" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/img_3638-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La voce di Luna Rossa: “Non vediamo l’ora di tornare”"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/22/la-voce-di-luna-rossa-non-vediamo-lora-di-tornare/" rel="bookmark" title="La voce di Luna Rossa: “Non vediamo l’ora di tornare”">La voce di Luna Rossa: “Non vediamo l’ora di tornare”</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T11:30:56+00:00" >Mar 22, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/29/americas-cup-e-se-la-rifacessero-nel-2022/" rel="bookmark" title="America&#8217;s Cup: e se la rifacessero ad Auckland nel 2022?"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="America&#8217;s Cup: e se la rifacessero ad Auckland nel 2022?" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/5187b170-2878-4f6c-a8af-7cd7c24cd705-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="America&#8217;s Cup: e se la rifacessero ad Auckland nel 2022?"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/29/americas-cup-e-se-la-rifacessero-nel-2022/" rel="bookmark" title="America&#8217;s Cup: e se la rifacessero ad Auckland nel 2022?">America&#8217;s Cup: e se la rifacessero ad Auckland nel 2022?</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T14:02:46+00:00" >Mar 29, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/25/la-scomparsa-di-januaria-carafa-di-roccella-la-signora-dei-brava-di-pasquale-landolfi/" rel="bookmark" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/download-180x135.jpg 180w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/download-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/25/la-scomparsa-di-januaria-carafa-di-roccella-la-signora-dei-brava-di-pasquale-landolfi/" rel="bookmark" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi">La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:12:46+00:00" >Mar 25, 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_authors td_block_widget td_uid_9_6063053f02c0e_rand td_top_authors td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6063053f02c0e" ><h4 class="block-title"><span class="td-pulldown-size">Authors</span></h4><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></div><span class="td-author-post-count">10697 POSTS</span><span class="td-author-comments-count">606 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/marco-nannini/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/marco-nannini/">Marco Nannini</a></div><span class="td-author-post-count">10 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/luca-devoti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/luca-devoti/">Luca Devoti</a></div><span class="td-author-post-count">9 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/stefano-beltrando/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/stefano-beltrando/">Stefano Beltrando</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/francesca-lodigiani/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/francesca-lodigiani/">Francesca Lodigiani</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/vittorio-malingri/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/vittorio-malingri/">Vittorio Malingri</a></div><span class="td-author-post-count">4 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-cossu/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-cossu/">Paolo Cossu</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/fabrizio-monacci/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/fabrizio-monacci/">Fabrizio Monacci</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-liberati/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-liberati/">Paolo Liberati</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/enrico-tettamanti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/enrico-tettamanti/">Enrico Tettamanti</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/carlotta-domenici-de-luca/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/carlotta-domenici-de-luca/">Carlotta Domenici De Luca</a></div><span class="td-author-post-count">2 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/lanfranco-cirillo/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/lanfranco-cirillo/">Lanfranco Cirillo</a></div><span class="td-author-post-count">1 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_10_6063053f28bdd_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_6063053f28bdd" ><script>var block_td_uid_10_6063053f28bdd = new tdBlock();
block_td_uid_10_6063053f28bdd.id = "td_uid_10_6063053f28bdd";
block_td_uid_10_6063053f28bdd.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"More Stories","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6063053f28bdd_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6063053f28bdd_rand","tdc_css_class_style":"td_uid_10_6063053f28bdd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_6063053f28bdd.td_column_number = "1";
block_td_uid_10_6063053f28bdd.block_type = "td_block_8";
block_td_uid_10_6063053f28bdd.post_count = "4";
block_td_uid_10_6063053f28bdd.found_posts = "12634";
block_td_uid_10_6063053f28bdd.header_color = "#";
block_td_uid_10_6063053f28bdd.ajax_pagination_infinite_stop = "";
block_td_uid_10_6063053f28bdd.max_num_pages = "3158";
tdBlocksArray.push(block_td_uid_10_6063053f28bdd);</script><h4 class="block-title"><span class="td-pulldown-size">More Stories</span></h4><div id=td_uid_10_6063053f28bdd class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/25/la-scomparsa-di-januaria-carafa-di-roccella-la-signora-dei-brava-di-pasquale-landolfi/" rel="bookmark" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/download-180x135.jpg 180w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/download-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/download-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/download-180x135.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/25/la-scomparsa-di-januaria-carafa-di-roccella-la-signora-dei-brava-di-pasquale-landolfi/" rel="bookmark" title="La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava di Pasquale Landolfi">La scomparsa di Januaria Carafa di Roccella, la Signora dei Brava...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:12:46+00:00" >Mar 25, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/24/americas-cup-riviviamo-la-finale-etnz-vs-luna-rossa-un-match-che-e-gia-nella-storia-della-vela/" rel="bookmark" title="America&#8217;s Cup: riviviamo la finale ETNZ vs Luna Rossa, un match che è già nella storia della vela"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="America&#8217;s Cup: riviviamo la finale ETNZ vs Luna Rossa, un match che è già nella storia della vela" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-100x75.png"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-100x75.png" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-13-alle-06.58.44-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="America&#8217;s Cup: riviviamo la finale ETNZ vs Luna Rossa, un match che è già nella storia della vela"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/24/americas-cup-riviviamo-la-finale-etnz-vs-luna-rossa-un-match-che-e-gia-nella-storia-della-vela/" rel="bookmark" title="America&#8217;s Cup: riviviamo la finale ETNZ vs Luna Rossa, un match che è già nella storia della vela">America&#8217;s Cup: riviviamo la finale ETNZ vs Luna Rossa, un match...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T21:54:00+00:00" >Mar 24, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/28/coppa-italia-finn-passoni-vince-a-napoli/" rel="bookmark" title="Coppa Italia Finn, Passoni vince a Napoli"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coppa Italia Finn, Passoni vince a Napoli" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-100x75.png"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-100x75.png" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-19.55.00-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coppa Italia Finn, Passoni vince a Napoli"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/28/coppa-italia-finn-passoni-vince-a-napoli/" rel="bookmark" title="Coppa Italia Finn, Passoni vince a Napoli">Coppa Italia Finn, Passoni vince a Napoli</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T20:06:19+00:00" >Mar 28, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2021/03/20/americas-cup-intervista-a-matteo-de-nora-etnz-piu-veloce-e-lidea-di-un-match-a-due-con-ineos-ce/" rel="bookmark" title="America&#8217;s Cup: intervista a Matteo de Nora, &#8220;ETNZ più veloce e l&#8217;idea di un match con INEOS c&#8217;è&#8230;&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="America&#8217;s Cup: intervista a Matteo de Nora, &#8220;ETNZ più veloce e l&#8217;idea di un match con INEOS c&#8217;è&#8230;&#8221;" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2021/03/0-1-1024x683-1.jpeg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="America&#8217;s Cup: intervista a Matteo de Nora, &#8220;ETNZ più veloce e l&#8217;idea di un match con INEOS c&#8217;è&#8230;&#8221;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2021/03/20/americas-cup-intervista-a-matteo-de-nora-etnz-piu-veloce-e-lidea-di-un-match-a-due-con-ineos-ce/" rel="bookmark" title="America&#8217;s Cup: intervista a Matteo de Nora, &#8220;ETNZ più veloce e l&#8217;idea di un match con INEOS c&#8217;è&#8230;&#8221;">America&#8217;s Cup: intervista a Matteo de Nora, &#8220;ETNZ più veloce e...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T18:23:43+00:00" >Mar 20, 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_6063053fce2f6_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Farevela" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">69</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+farevela" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,759</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,010</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/micheletognozzi" target="_blank" >Subscribe</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4><ul><li class="cat-item cat-item-3722"><a href="https://farevela.net/category/2-e-il-mare-e-la-sardegna/">2 e il Mare&#8230; e la Sardegna</a></li><li class="cat-item cat-item-93"><a href="https://farevela.net/category/accessori-2/">Accessori</a></li><li class="cat-item cat-item-2754"><a href="https://farevela.net/category/regate/altura-regate/">Altura</a></li><li class="cat-item cat-item-53"><a href="https://farevela.net/category/alturamonotipi/">Altura/Monotipi</a></li><li class="cat-item cat-item-16"><a href="https://farevela.net/category/coppa-america/">America&#039;s Cup</a></li><li class="cat-item cat-item-124"><a href="https://farevela.net/category/anteprime/">Anteprime</a></li><li class="cat-item cat-item-134"><a href="https://farevela.net/category/attrezzatura/">Attrezzatura</a></li><li class="cat-item cat-item-34"><a href="https://farevela.net/category/barche/">Barche</a></li><li class="cat-item cat-item-223"><a href="https://farevela.net/category/charter/">Charter</a></li><li class="cat-item cat-item-489"><a href="https://farevela.net/category/regate/derive-regate-2/">Derive</a></li><li class="cat-item cat-item-3160"><a href="https://farevela.net/category/design-e-progetti-by-massimo-paperini/">Design e progetti by Massimo Paperini</a></li><li class="cat-item cat-item-910"><a href="https://farevela.net/category/diari-di-bordo/">Diari di Bordo</a></li><li class="cat-item cat-item-255"><a href="https://farevela.net/category/dinghy-sportboat/">Dinghy &amp; Sportboat</a></li><li class="cat-item cat-item-97"><a href="https://farevela.net/category/elettronica/">Elettronica</a></li><li class="cat-item cat-item-4399"><a href="https://farevela.net/category/regate/epoca/">Epoca</a></li><li class="cat-item cat-item-86"><a href="https://farevela.net/category/eventi-speciali/">Eventi Speciali</a></li><li class="cat-item cat-item-594"><a href="https://farevela.net/category/extreme-sailing-series/">Extreme Sailing Series</a></li><li class="cat-item cat-item-1364"><a href="https://farevela.net/category/family-cruiser/">Family Cruiser</a></li><li class="cat-item cat-item-3341"><a href="https://farevela.net/category/farevela-live/">FareVela Live</a></li><li class="cat-item cat-item-5"><a href="https://farevela.net/category/fashion/">Fashion</a></li><li class="cat-item cat-item-2"><a href="https://farevela.net/category/featured/" title="Featured posts">Featured</a></li><li class="cat-item cat-item-360"><a href="https://farevela.net/category/gallery/">Gallery</a></li><li class="cat-item cat-item-1083"><a href="https://farevela.net/category/gli-opinionisti-di-farevela/">Gli opinionisti di FareVela</a></li><li class="cat-item cat-item-3598"><a href="https://farevela.net/category/il-dottore-delle-barche/">Il dottore delle barche</a></li><li class="cat-item cat-item-3516"><a href="https://farevela.net/category/il-velista-qualunque/">Il velista qualunque</a></li><li class="cat-item cat-item-77"><a href="https://farevela.net/category/interviste/">Interviste</a></li><li class="cat-item cat-item-3161"><a href="https://farevela.net/category/invernali/">Invernali</a></li><li class="cat-item cat-item-84"><a href="https://farevela.net/category/itinerari/">Itinerari</a></li><li class="cat-item cat-item-4344"><a href="https://farevela.net/category/kamana-gli-opinionisti-di-farevela/">Kamana.life by Enrico Tettamanti</a></li><li class="cat-item cat-item-1656"><a href="https://farevela.net/category/la-coppa-di-mrs-flinstones-by-francesca-lodigiani/">La Coppa di Mrs. Flinstones by Francesca Lodigiani</a></li><li class="cat-item cat-item-4094"><a href="https://farevela.net/category/la-mia-nuova-vecchia-barca-by-vittorio-malingri/">La mia nuova &quot;vecchia&quot; barca by Vittorio Malingri</a></li><li class="cat-item cat-item-362"><a href="https://farevela.net/category/la-rivista/">La Rivista</a></li><li class="cat-item cat-item-202"><a href="https://farevela.net/category/le-vostre-barche/">Le vostre barche</a></li><li class="cat-item cat-item-249"><a href="https://farevela.net/category/le-vostre-crociere/">Le vostre crociere</a></li><li class="cat-item cat-item-206"><a href="https://farevela.net/category/le-vostre-regate/">Le vostre regate</a></li><li class="cat-item cat-item-199"><a href="https://farevela.net/category/lifestyle/">Lifestyle</a></li><li class="cat-item cat-item-1097"><a href="https://farevela.net/category/listino/">Listino</a></li><li class="cat-item cat-item-2912"><a href="https://farevela.net/category/luxury-cruiser/">Luxury Cruiser</a></li><li class="cat-item cat-item-2703"><a href="https://farevela.net/category/manovre/">Manovre</a></li><li class="cat-item cat-item-69"><a href="https://farevela.net/category/mare/">Mare</a></li><li class="cat-item cat-item-373"><a href="https://farevela.net/category/regate/match-race/">Match Race</a></li><li class="cat-item cat-item-730"><a href="https://farevela.net/category/regate/monotipi-regate/">Monotipi</a></li><li class="cat-item cat-item-3582"><a href="https://farevela.net/category/multihull/">Multihull</a></li><li class="cat-item cat-item-18"><a href="https://farevela.net/category/regate/multiscafi/">Multiscafi</a></li><li class="cat-item cat-item-48"><a href="https://farevela.net/category/navigare/">Navigare</a></li><li class="cat-item cat-item-85"><a href="https://farevela.net/category/navigare-video/">Navigare (Video</span></a></a></li><li class="cat-item cat-item-4401"><a href="https://farevela.net/category/archivi-fv/navigare-in-mediterraneo/">Navigare in Mediterraneo</a></li><li class="cat-item cat-item-35"><a href="https://farevela.net/category/news/">News</a></li><li class="cat-item cat-item-2082"><a href="https://farevela.net/category/regate/oceano-e-dintorni-by-marco-nannini/">Oceano e dintorni by Marco Nannini</a></li><li class="cat-item cat-item-196"><a href="https://farevela.net/category/olimpiadi-3/">Olimpiadi</a></li><li class="cat-item cat-item-1085"><a href="https://farevela.net/category/olimpic-academy-by-luca-devoti/">Olimpic Academy by Luca Devoti</a></li><li class="cat-item cat-item-21"><a href="https://farevela.net/category/olimpiche-derive/">Olimpiche/Derive</a></li><li class="cat-item cat-item-514"><a href="https://farevela.net/category/performance-cruiser/">Performance Cruiser</a></li><li class="cat-item cat-item-49"><a href="https://farevela.net/category/personaggi/">Personaggi</a></li><li class="cat-item cat-item-140"><a href="https://farevela.net/category/porti/">Porti</a></li><li class="cat-item cat-item-28"><a href="https://farevela.net/category/porti-e-crociere/">PORTI E CROCIERE</a></li><li class="cat-item cat-item-3258"><a href="https://farevela.net/category/pro/">PRO</a></li><li class="cat-item cat-item-3411"><a href="https://farevela.net/category/prove/">Prove</a></li><li class="cat-item cat-item-517"><a href="https://farevela.net/category/barche-prove/">Prove (barche</span></a></a></li><li class="cat-item cat-item-518"><a href="https://farevela.net/category/prove-video/">Prove (Video</span></a></a></li><li class="cat-item cat-item-1430"><a href="https://farevela.net/category/racer/">Racer</a></li><li class="cat-item cat-item-12"><a href="https://farevela.net/category/oceano-regate/">Regata Oceanica</a></li><li class="cat-item cat-item-13"><a href="https://farevela.net/category/regate/">Regate</a></li><li class="cat-item cat-item-447"><a href="https://farevela.net/category/regate-video/">Regate (Video</span></a></a></li><li class="cat-item cat-item-521"><a href="https://farevela.net/category/saloni/">Saloni</a></li><li class="cat-item cat-item-3781"><a href="https://farevela.net/category/seayou-tecnica-di-regata-in-video/">SeaYou, Tecnica di regata in video</a></li><li class="cat-item cat-item-3733"><a href="https://farevela.net/category/te-lo-pesco-e-te-lo-cucino/">Te lo pesco e te lo cucino</a></li><li class="cat-item cat-item-5007"><a href="https://farevela.net/category/fantastica/">Team Fantastica by Lanfranco Cirillo</a></li><li class="cat-item cat-item-135"><a href="https://farevela.net/category/tecnica/">Tecnica</a></li><li class="cat-item cat-item-203"><a href="https://farevela.net/category/the-sailbook/">The SailBook</a></li><li class="cat-item cat-item-89"><a href="https://farevela.net/category/transat-650/">Transat 650</a></li><li class="cat-item cat-item-2185"><a href="https://farevela.net/category/un-mondo-di-crociere-by-paolo-liberati/">Un mondo di crociere by Paolo Liberati</a></li><li class="cat-item cat-item-1"><a href="https://farevela.net/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-923"><a href="https://farevela.net/category/vele-depoca/">Vele d&#039;Epoca</a></li><li class="cat-item cat-item-1702"><a href="https://farevela.net/category/vendee-globe/">Vendee Globe</a></li><li class="cat-item cat-item-173"><a href="https://farevela.net/category/vestiario/">Vestiario</a></li><li class="cat-item cat-item-78"><a href="https://farevela.net/category/video/">Video</a></li><li class="cat-item cat-item-14"><a href="https://farevela.net/category/volvo-ocean-race/">Volvo Ocean Race</a></li></ul></aside></div><div class="pixel">&nbsp;</div><div class="pixel">&nbsp;</div><div align="center"><div class="g g-1"><div class="g-col b-1 a-28"><a class="gofollow" data-track="MjgsMSwxLDYw" href="http://it.northsails.com/HOME/tabid/24896/Default.aspx"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2018/10/6605_Northsails_banner_FareVela.gif" /><noscript><img src="https://farevela.net/cms/wp-content/uploads/2018/10/6605_Northsails_banner_FareVela.gif" /></noscript></a></div></div><div class="pixel">&nbsp;</div></div><div class="pixel">&nbsp;</div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://farevela.net/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" /><noscript><img class="td-retina-data" src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@farevela.net">info@farevela.net</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span4"></div><div class="td-pb-span4"><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://farevela.net/privacy-policy-cookies-security/">Disclaimer</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://farevela.net/privacy-policy-cookies-security/">Privacy</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="#">Advertisement</a></li><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11"><a href="#">Contact us</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2015 Farevela - Development: <a href="https://dominointernet.com" target="_blank">Domino Internet</a></div></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '2056456867963167',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker-c8271d72833b9e2d15183a642b2bffa2.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var newslettersmain = {"ajaxnonce":{"get_country":"f2f9e799bc","serialkey":"a2eaf999c0","refreshfields":"e8127e07ea","dismissed_notice":"8b15c677e7"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist-6c7c616ff33fdbbfc488add60194244f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"has_captcha":"1","captcha":"rsc","ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"3e82d964db"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/functions-4202cc142bf59765dbafa67fbea9aa05.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script> <script data-minify="1" async="async" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/akismet/_inc/form-239f0eaabc9ef4e6c6b45460452529f6.js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://farevela.net/cms/wp-content/themes/farevela-2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://farevela.net/cms/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_6063053fea2d4"></textarea><div id="td_live_css_uid_1_6063053fea2d4" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6063053fea2d4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6063053fea2d4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://farevela.net/cms/wp-content/cache/min/1/a98a2df59d0fd980a73d88d05a5e6dc6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617102144 -->