<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://farevela.net/cms/xmlrpc.php" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg" /><title>Argentario Sailing Week: condizioni perfette per la prima giornata | Farevela.network o</title><style id="rocket-critical-css">.wp-block-media-text .wp-block-media-text__media{grid-area:media-text-media;margin:0}.wp-block-media-text .wp-block-media-text__content{word-break:break-word;grid-area:media-text-content;padding:0 8% 0 8%}body{visibility:visible!important}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}*{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}body{font-family:Verdana,Geneva,sans-serif;font-size:13px;line-height:21px;color:#222222;overflow-wrap:break-word;word-wrap:break-word}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}@media only screen and (max-width:480px){body{float:none}}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}</style><link rel="preload" href="https://farevela.net/cms/wp-content/cache/min/1/09b8a2eac5b608905a0ce9a32094858e.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Argentario Sailing Week: condizioni perfette per la prima giornata | Farevela.network o" /><meta property="og:description" content="Porto Santo Stefano- La XXI edizione dell’Argentario Sailing Week è cominciata in una giornata caratterizzata da perfette condizioni meteorologiche con mare piatto, sole e vento da Ponente che da 8 nodi è progressivamente aumentato fino a raggiungere i 15. I trenta concorrenti sulla linea di partenza, provenienti da 8 nazioni, si sono così misurati su [&hellip;]" /><meta property="og:url" content="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" /><meta property="og:site_name" content="Farevela.network o" /><meta property="article:publisher" content="https://www.facebook.com/Farevela/" /><meta property="article:published_time" content="2022-06-16T20:24:15+00:00" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@farevelanet" /><meta name="twitter:site" content="@farevelanet" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://farevela.net/#website","url":"https://farevela.net/","name":"Farevela.network o","description":"The Sailing Media","potentialAction":[{"@type":"SearchAction","target":"https://farevela.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/#primaryimage","inLanguage":"en-US","url":"https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/#webpage","url":"https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/","name":"Argentario Sailing Week: condizioni perfette per la prima giornata | Farevela.network o","isPartOf":{"@id":"https://farevela.net/#website"},"primaryImageOfPage":{"@id":"https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/#primaryimage"},"datePublished":"2022-06-16T20:24:15+00:00","dateModified":"2022-06-16T20:24:15+00:00","author":{"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/"]}]},{"@type":["Person"],"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59","name":"Michele Tognozzi","image":{"@type":"ImageObject","@id":"https://farevela.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&d=blank&r=g","caption":"Michele Tognozzi"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Feed" href="https://farevela.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Comments Feed" href="https://farevela.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Argentario Sailing Week: condizioni perfette per la prima giornata Comments Feed" href="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:50%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n-6e4e68d1eb40644de9833630d3a7d3d4.js'></script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/select2-2d652a52872fe3b9e074b0b333690246.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","security":"7e95123bb3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/farevela.net\/cms\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/farevela.net\/cms\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4'></script> <link rel='https://api.w.org/' href='https://farevela.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://farevela.net/cms/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://farevela.net/cms/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.10" /><link rel='shortlink' href='https://farevela.net/?p=93650' /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{min-width:0;max-width:450px}.b-1{margin:5px 0 0 0}.g-2{min-width:0;max-width:450px}.b-2{margin:5px 0 0 0}.g-3{min-width:0;max-width:450px}.b-3{margin:5px 0 0 0}.g-4{min-width:0;max-width:450px}.b-4{margin:5px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/farevela.net\/cms\/wp-admin\/","wpRestNonce":"ce561eade2","wpRestUrl":"https:\/\/farevela.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script type="text/javascript">var wpmlAjax = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75042717-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75042717-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://farevela.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/category/regate/",
                                "name": "Regate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/category/regate/epoca/",
                                "name": "Epoca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/",
                                "name": "Argentario Sailing Week: condizioni perfette per la prima giornata"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-93650 single-format-standard argentario-sailing-week-condizioni-perfette-per-la-prima-giornata global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/farevela/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-ita-container"><ul id="menu-menu-ita" class="td-mobile-main-menu"><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="https://farevela.net/regate/">Regate<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="https://farevela.net/barche/">Barche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="https://farevela.net/accessori/">Accessori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="https://farevela.net/navigare/">Navigare<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="https://farevela.net/video/">Video<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Thursday, June 16, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="https://farevela.net/">Home</a></li><li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="https://farevela.net/magazine/">Magazine</a></li><li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="https://farevela.net/piccoli-annunci/">Piccoli Annunci</a></li><li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="https://farevela.net/abbonati-o-acquista/">Abbonati o acquista</a></li><li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="https://farevela.net/pubblicita/">Pubblicità</a></li><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="https://farevela.net/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/farevela/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> </a></div><div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="https://farevela.net/regate/">Regate</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="https://farevela.net/barche/">Barche</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="https://farevela.net/accessori/">Accessori</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="https://farevela.net/navigare/">Navigare</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="https://farevela.net/video/">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> <span class="td-visual-hidden">Farevela.network o</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-93650" class="post-93650 post type-post status-publish format-standard has-post-thumbnail hentry category-epoca category-regate" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://farevela.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Regate" class="entry-crumb" href="https://farevela.net/category/regate/">Regate</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Epoca" class="entry-crumb" href="https://farevela.net/category/regate/epoca/">Epoca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Argentario Sailing Week: condizioni perfette per la prima giornata</span></div><ul class="td-category"><li class="entry-category"><a href="https://farevela.net/category/regate/">Regate</a></li><li class="entry-category"><a href="https://farevela.net/category/regate/epoca/">Epoca</a></li></ul><header><h1 class="entry-title">Argentario Sailing Week: condizioni perfette per la prima giornata</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T22:24:15+00:00" >Jun 16, 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-93650">7</span></div><div class="td-post-comments"><a href="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div align="center"><div class="pixel">&nbsp;</div></div><div class="pixel">&nbsp;</div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentario+Sailing+Week%3A+condizioni+perfette+per+la+prima+giornata&url=https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F&via=Farevela.network+o" ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/&amp;media=https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentario+Sailing+Week%3A+condizioni+perfette+per+la+prima+giornata%20-%20https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-featured-image"><a href="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg" data-caption=""><img width="681" height="383" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20383'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-681x383.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-250x141.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-768x432.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-747x420.jpg 747w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-640x360.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-1021x576.jpg 1021w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg 1024w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" alt="" title="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-681x383.jpg"/><noscript><img width="681" height="383" class="entry-thumb td-modal-image" src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-681x383.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-681x383.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-250x141.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-768x432.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-747x420.jpg 747w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-640x360.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-1021x576.jpg 1021w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg 1024w" sizes="(max-width: 681px) 100vw, 681px" alt="" title=""/></noscript></a></div><div class="td-post-content td-pb-padding-side"><p><strong>Porto Santo Stefano-</strong> La XXI edizione dell’Argentario Sailing Week è cominciata in una giornata caratterizzata da perfette condizioni meteorologiche con mare piatto, sole e vento da Ponente che da 8 nodi è progressivamente aumentato fino a raggiungere i 15.<br /> I trenta concorrenti sulla linea di partenza, provenienti da 8 nazioni, si sono così misurati su di un percorso tra le boe di oltre 18.5 miglia di lunghezza nel golfo tra Porto Santo Stefano e Talamone con la linea d’arrivo posta di fronte alla Fortezza Spagnola del XVIII secolo che domina la baia dell’Argentario.<br /> L’evento, organizzato dallo Yacht Club Santo Stefano e dal Comune di Monte Argentario, ha così celebrato nel migliore dei modi la sua giornata inaugurale che proseguirà fino domenica 19 giugno.</p><figure id="attachment_93651" aria-describedby="caption-attachment-93651" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-93651" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" alt="" width="640" height="360" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576.jpeg 1024w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-250x141.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-768x432.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1536x864.jpeg 1536w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-747x420.jpeg 747w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-640x360.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-681x383.jpeg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10.jpeg 1544w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576.jpeg" /><noscript><img class="size-large wp-image-93651" src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576.jpeg" alt="" width="640" height="360" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576.jpeg 1024w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-250x141.jpeg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-768x432.jpeg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1536x864.jpeg 1536w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-747x420.jpeg 747w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-640x360.jpeg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-681x383.jpeg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10.jpeg 1544w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-93651" class="wp-caption-text">Foto Solari</figcaption></figure><p>I RISULTATI DI GIORNATA:<br /> Nella categoria Classici successo di Crivizza (Cattai – Rolandi) che ha preceduto nell’ordine Il Moro di Venezia I (Massimiliano Ferruzzi) e Ojala II (Susan Carol Holland). Nei Vintage Aurici l’equipaggio di Marga (Marga Yachting Partners) comincia con un primo posto, seguita da Scud (Patrizio Bertelli) e da Chinook (Paolo Zannoni). Nel raggruppamento Vintage Marconi la vittoria di giornata va a Stormy Weather of Cowes (Christopher Spray) con Varuna of 1937 (Jens Kellinghusen) al secondo posto e Comet (Woodward – Fisher) al terzo. Nella categoria Spirit of Tradition vince Midva (Davide Besana) con Toi et Moi (Alessandro Maria Rinaldi) in seconda posizione e Hanni II (Bjor Heldund) in terza.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_62aba45b27f98_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La giornata odierna era cominciata alle 8:30 con la cerimonia di benvenuto e lo skipper briefing presso il Municipio di Monte Argentario, dove i concorrenti sono stai accolti dal Sindaco Francesco Borghini e da Piero Chiozzi Presidente dello Yacht Club Santo Stefano. Nel suo discorso il Sindaco ha sottolineato l’importanza dell’evento per il territorio e l’impegno istituzionale ed economico che l’amministrazione comunale ha garantito agli organizzatori per consentire all’Argentario Sailing Week di ripartire dopo due anni di stop forzato a causa della pandemia. Chiozzi, da parte sua, ha ringraziato il Sindaco e l’amministrazione comunale per il supporto ricevuto che è stato fondamentale per garantire le risorse necessarie.<br /> Chiozzi ha inoltre dichiarato che anche l’assemblea dei soci del Club ha fatto la sua parte con una delibera dedicata per un ulteriore contributo economico a garanzia degli standard di qualità che contraddistinguono da sempre l’Argentario Sailing Week. In conclusione il Sindaco Borghini ha dichiarato di voler assicurare il sostegno dell’amministrazione comunale all’evento anche in futuro e per questo si farà parte diligente con i suoi successori.</p><p>Nell’edizione in corso, la flotta dell&#8217;Argentario Sailing Week è suddivisa in quattro categorie: Vintage Aurici e Marconi (yachts in legno o metallo costruiti prima del 1950), Classici (yachts in legno o metallo costruiti prima del 1976) e Spirit of Tradition.</p><p>Il programma dell’evento proseguirà domani Venerdì 17 giugno con la seconda regata in calendario. La sera a partire dalle 20:00, la Fortezza Spagnola di Porto Santo Stefano ospiterà equipaggi ed armatori per la tradizionale cena con vista mozzafiato sul Golfo dell’Argentario.</p><p>Gli sponsor dell’Argentario Sailing Week sono: Engel &amp; Völkers Castiglione della Pescaia e Toscano Collezioni srl. I partner tecnici che affiancano l’organizzazione sono: Verdissimo, Iacobelli Liquori, Podere 414 e il Consorzio LaMMA per le previsioni meteo.<br /> La banchina di ormeggio è in concessione alla Società Porto Turistico Domiziano spa.</p><p>La storia dell’Argentario Sailing Week inizia nel 1992 quando un gruppo di Soci dello YCSS organizza una regata per imbarcazioni classiche denominata Le Vele d’Argento. Con il passare degli anni il numero di imbarcazioni iscritte è andato aumentando e dal 1999 la manifestazione si chiama Argentario Sailing Week.</p><p>L&#8217;Argentario Sailing Week 2022 è organizzata dallo Yacht Club Santo Stefano e dal Comune di Monte Argentario con il patrocinio di Regione Toscana, Provincia di Grosseto, Comune di Monte Argentario e della Marina Militare. Oltre a patrocinare l’evento, il Comune di Monte Argentario contribuisce all’evento anche economicamente.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_62aba45b283b1_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentario+Sailing+Week%3A+condizioni+perfette+per+la+prima+giornata&url=https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F&via=Farevela.network+o"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/&amp;media=https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentario+Sailing+Week%3A+condizioni+perfette+per+la+prima+giornata%20-%20https%3A%2F%2Ffarevela.net%2F2022%2F06%2F16%2Fargentario-sailing-week-condizioni-perfette-per-la-prima-giornata%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" data-text="Argentario Sailing Week: condizioni perfette per la prima giornata" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://farevela.net/2022/06/15/i-persico-69f-a-marina-di-puntaldia/">I Persico 69F a Marina di Puntaldia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://farevela.net/2022/06/16/rolex-giraglia-line-honour-per-magic-carpet-cubed-bruciata-nel-finale-arca-sgr/">Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr</a></div></div></div><div class="author-box-wrap"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Tognozzi"></span><meta itemprop="datePublished" content="2022-06-16T22:24:15+00:00"><meta itemprop="dateModified" content="2022-06-16T22:24:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"></span><meta itemprop="name" content="Farevela.network o"></span><meta itemprop="headline " content="Argentario Sailing Week: condizioni perfette per la prima giornata"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span></footer> <script>var block_td_uid_4_62aba45b2abd4 = new tdBlock();
block_td_uid_4_62aba45b2abd4.id = "td_uid_4_62aba45b2abd4";
block_td_uid_4_62aba45b2abd4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_62aba45b2abd4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62aba45b2abd4_rand","tdc_css_class_style":"td_uid_4_62aba45b2abd4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":93650,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_62aba45b2abd4.td_column_number = "3";
block_td_uid_4_62aba45b2abd4.block_type = "td_block_related_posts";
block_td_uid_4_62aba45b2abd4.post_count = "6";
block_td_uid_4_62aba45b2abd4.found_posts = "13854";
block_td_uid_4_62aba45b2abd4.header_color = "";
block_td_uid_4_62aba45b2abd4.ajax_pagination_infinite_stop = "";
block_td_uid_4_62aba45b2abd4.max_num_pages = "2309";
tdBlocksArray.push(block_td_uid_4_62aba45b2abd4);</script><div class="td_block_wrap td_block_related_posts td_uid_4_62aba45b2abd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_62aba45b2abd4" ><h4 class="td-related-title"><a id="td_uid_5_62aba45b2dd69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_62aba45b2abd4" href="#">RELATED ARTICLES</a><a id="td_uid_6_62aba45b2ddc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_62aba45b2abd4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_62aba45b2abd4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/16/rolex-giraglia-line-honour-per-magic-carpet-cubed-bruciata-nel-finale-arca-sgr/" rel="bookmark" title="Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-238x178.png 238w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-238x178.png"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-238x178.png" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-238x178.png 238w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-16-alle-23.15.46-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/16/rolex-giraglia-line-honour-per-magic-carpet-cubed-bruciata-nel-finale-arca-sgr/" rel="bookmark" title="Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr">Rolex Giraglia: line honour per Magic Carpet Cubed, bruciata nel finale ARCA Sgr</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" rel="bookmark" title="Argentario Sailing Week: condizioni perfette per la prima giornata"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Argentario Sailing Week: condizioni perfette per la prima giornata" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/0-10-1024x576-1.jpeg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Argentario Sailing Week: condizioni perfette per la prima giornata"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/" rel="bookmark" title="Argentario Sailing Week: condizioni perfette per la prima giornata">Argentario Sailing Week: condizioni perfette per la prima giornata</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/15/i-persico-69f-a-marina-di-puntaldia/" rel="bookmark" title="I Persico 69F a Marina di Puntaldia"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="I Persico 69F a Marina di Puntaldia" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/f5fff962-f1d6-47c6-98be-67f1ec27175b-88349-00000d3fc68268f8_file-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="I Persico 69F a Marina di Puntaldia"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/15/i-persico-69f-a-marina-di-puntaldia/" rel="bookmark" title="I Persico 69F a Marina di Puntaldia">I Persico 69F a Marina di Puntaldia</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/15/rolex-giraglia-arca-sgr-in-testa-verso-la-giraglia-ma-il-vento-e-leggero/" rel="bookmark" title="Rolex Giraglia: ARCA Sgr e Magic Carpet 3 insieme alla Giraglia, ma il vento è leggerissimo"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rolex Giraglia: ARCA Sgr e Magic Carpet 3 insieme alla Giraglia, ma il vento è leggerissimo" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/9dddd0ec-ecc6-57b5-dcd9-b8362dbb2244-1024x683-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rolex Giraglia: ARCA Sgr e Magic Carpet 3 insieme alla Giraglia, ma il vento è leggerissimo"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/15/rolex-giraglia-arca-sgr-in-testa-verso-la-giraglia-ma-il-vento-e-leggero/" rel="bookmark" title="Rolex Giraglia: ARCA Sgr e Magic Carpet 3 insieme alla Giraglia, ma il vento è leggerissimo">Rolex Giraglia: ARCA Sgr e Magic Carpet 3 insieme alla Giraglia, ma il vento è leggerissimo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/15/torna-il-match-race-internazionale-sul-lago-di-ledro/" rel="bookmark" title="Torna il match race internazionale sul Lago di Ledro"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Torna il match race internazionale sul Lago di Ledro" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/4f9773f6-9174-2b51-8a40-9bf2c46448e4-1024x577-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Torna il match race internazionale sul Lago di Ledro"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/15/torna-il-match-race-internazionale-sul-lago-di-ledro/" rel="bookmark" title="Torna il match race internazionale sul Lago di Ledro">Torna il match race internazionale sul Lago di Ledro</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/15/jk-sail-verso-le-isole-marchesi-2-continua/" rel="bookmark" title="JK Sail verso le Isole Marchesi (2-continua)"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="JK Sail verso le Isole Marchesi (2-continua)" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/1258e6c5-60a1-497c-afed-9859fbdf1c4d-86349-00000d1da0492eee_file-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="JK Sail verso le Isole Marchesi (2-continua)"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/15/jk-sail-verso-le-isole-marchesi-2-continua/" rel="bookmark" title="JK Sail verso le Isole Marchesi (2-continua)">JK Sail verso le Isole Marchesi (2-continua)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62aba45b2abd4" data-td_block_id="td_uid_4_62aba45b2abd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_62aba45b2abd4" data-td_block_id="td_uid_4_62aba45b2abd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93650' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9071c7db49" /></p><p class="newsletter"> <label><input style="width:auto;" id="newsletter93650" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>YouTube</span></h4><div class="textwidget custom-html-widget"><span><a href="https://www.youtube.com/c/farevela" style="color:#fff;background:#B51F23;padding:20px 10px;font-weight:800;" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" alt="YouTube: Canale Farevela" width="30" height="30" style="width:30px; float: left;" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/02/youtube-logo-trans-small.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2022/02/youtube-logo-trans-small.png" alt="YouTube: Canale Farevela" width="30" height="30" style="width:30px; float: left;"/></noscript><strong style="position: relative; top:6px; left:20px;">Canale Farevela</strong></a></span> <br /><div class="epyt-video-wrapper"><div id="_ytid_88006" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/27tET2zPUWM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/27tET2zPUWM/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/27tET2zPUWM/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /><div class="epyt-video-wrapper"><div id="_ytid_88001" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/mLiVcuq3OPQ?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/mLiVcuq3OPQ/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/mLiVcuq3OPQ/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /><div class="epyt-video-wrapper"><div id="_ytid_43288" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/N6K-i6JO42I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/N6K-i6JO42I/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/N6K-i6JO42I/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /></div></aside><aside class="td_block_template_1 widget widget_mytwitter"><h4 class="block-title"><span>TWITTER &#8211; @farevelanet</span></h4> <a class="twitter-timeline" data-theme='light' data-link-color="#000000" width="300" height="500" href="https://twitter.com/farevelanet" data-widget-id="302471330148782080" data-chrome=" "></a>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Italy Charter</span></h4><div class="textwidget"><div id="italycharter"><p><script>if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="https://www.italycharter.it/searchwidget">') 
document.write ('</iframe>')</script><br /> <noscript><br /> <iframe frameborder="0" src="https://www.italycharter.it/searchwidget"><br /> </iframe><br /> </noscript></p></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_62aba45b35581_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,542</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,759</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/farevela" target="_blank" >Subscribe</a></span></div></div></div></div><aside class="td_block_template_1 widget newsletters widget_newsletters wpml"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></h4><div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper"><form action="/2022/06/16/argentario-sailing-week-condizioni-perfette-per-la-prima-giornata/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-subscribe-form"> <input type="hidden" name="instance[list]" value="1" /> <input type="hidden" name="instance[ajax]" value="Y" /> <input type="hidden" name="instance[scroll]" value="1" /><div id="newsletters-2-fields" class="newsletters-form-fields"><div id="newsletters-newsletters-2email-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible email"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address</label><br/><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div><div id="newsletters-newsletters-2consent-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible consent"><label for="wpml-newsletters-2consent" class="control-label wpmlcustomfield wpmlcustomfield3">Consent</label><br/><div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="923" type="checkbox" name="consent[]" value="1" /> I give Farevela.net permission to collect and use my data submitted in this form.</label></div><p class="help-block wpmlcustomfieldcaption">Give consent that we may collect and use your data.</p></div><div id="newsletters-newsletters-2list-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><input type="hidden" name="list_id[]" value="1" /></div> <script type="text/javascript">jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});</script> </div><div class="newslettername-wrapper"> <input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" /></div><div id="newsletters-2-submit" class="newsletters_submit"> <span id="newsletters_buttonwrap"> <button value="1" type="submit" class="button" name="subscribe" id="newsletters-2-button"> Sottoscrivi <span id="newsletters-2-loading" class="newsletters-loading-wrapper" style="display:none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> </button> </span></div><div class="clear"></div></form> <script type="text/javascript">jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2-form .newsletters-fieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.newsletters_fielderror').removeClass('newsletters_fielderror');
		
			jQuery.ajax({
				url: newsletters_ajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2&security=c0919966b7',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('newsletters_fielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});</script> </div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_62aba45b38f8d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_62aba45b38f8d" ><script>var block_td_uid_8_62aba45b38f8d = new tdBlock();
block_td_uid_8_62aba45b38f8d.id = "td_uid_8_62aba45b38f8d";
block_td_uid_8_62aba45b38f8d.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_62aba45b38f8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62aba45b38f8d_rand","tdc_css_class_style":"td_uid_8_62aba45b38f8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62aba45b38f8d.td_column_number = "1";
block_td_uid_8_62aba45b38f8d.block_type = "td_block_15";
block_td_uid_8_62aba45b38f8d.post_count = "5";
block_td_uid_8_62aba45b38f8d.found_posts = "13663";
block_td_uid_8_62aba45b38f8d.header_color = "#";
block_td_uid_8_62aba45b38f8d.ajax_pagination_infinite_stop = "";
block_td_uid_8_62aba45b38f8d.max_num_pages = "2733";
tdBlocksArray.push(block_td_uid_8_62aba45b38f8d);</script><h4 class="block-title"><span class="td-pulldown-size">I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_62aba45b38f8d class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://farevela.net/2022/06/10/luna-rossa-in-lutto-la-scomparsa-improvvisa-di-francesco-longanesi-cattani/" rel="bookmark" title="Luna Rossa in lutto: la scomparsa improvvisa di Francesco Longanesi Cattani"><img width="341" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20341%20220'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-341x220.png 341w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-300x194.png 300w" data-lazy-sizes="(max-width: 341px) 100vw, 341px" alt="" title="Luna Rossa in lutto: la scomparsa improvvisa di Francesco Longanesi Cattani" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-341x220.png"/><noscript><img width="341" height="220" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-341x220.png" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-341x220.png 341w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2021-02-18-alle-00.31.41-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Luna Rossa in lutto: la scomparsa improvvisa di Francesco Longanesi Cattani"/></noscript></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/10/luna-rossa-in-lutto-la-scomparsa-improvvisa-di-francesco-longanesi-cattani/" rel="bookmark" title="Luna Rossa in lutto: la scomparsa improvvisa di Francesco Longanesi Cattani">Luna Rossa in lutto: la scomparsa improvvisa di Francesco Longanesi Cattani</a></h3><div class="td-editor-date"> <span class="td-post-author-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T18:52:37+00:00" >Jun 10, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/10/il-clamoroso-naufragio-della-goletta-eleonora-e-a-tarragona-colpita-e-affondata-in-banchina/" rel="bookmark" title="Il clamoroso naufragio della goletta Eleonora E a Tarragona, colpita e affondata in banchina"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-180x135.jpeg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-238x178.jpeg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Il clamoroso naufragio della goletta Eleonora E a Tarragona, colpita e affondata in banchina" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-80x60.jpeg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-80x60.jpeg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-80x60.jpeg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-100x75.jpeg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-180x135.jpeg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/SYT_230183-l-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Il clamoroso naufragio della goletta Eleonora E a Tarragona, colpita e affondata in banchina"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/10/il-clamoroso-naufragio-della-goletta-eleonora-e-a-tarragona-colpita-e-affondata-in-banchina/" rel="bookmark" title="Il clamoroso naufragio della goletta Eleonora E a Tarragona, colpita e affondata in banchina">Il clamoroso naufragio della goletta Eleonora E a Tarragona, colpita e affondata in banchina</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T22:04:51+00:00" >Jun 10, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/09/caos-quiz-patenti-nautiche-unopinione-dalle-scuole-nautiche-liguri/" rel="bookmark" title="Caos quiz patenti nautiche, un&#8217;opinione dalle scuole nautiche liguri"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-238x178.png 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Caos quiz patenti nautiche, un&#8217;opinione dalle scuole nautiche liguri" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-80x60.png"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-80x60.png" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-80x60.png 80w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-100x75.png 100w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-180x135.png 180w, https://farevela.net/cms/wp-content/uploads/2022/06/Schermata-2022-06-09-alle-20.43.37-238x178.png 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Caos quiz patenti nautiche, un&#8217;opinione dalle scuole nautiche liguri"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/09/caos-quiz-patenti-nautiche-unopinione-dalle-scuole-nautiche-liguri/" rel="bookmark" title="Caos quiz patenti nautiche, un&#8217;opinione dalle scuole nautiche liguri">Caos quiz patenti nautiche, un&#8217;opinione dalle scuole nautiche liguri</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T20:49:28+00:00" >Jun 9, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/11/rolex-giraglia-i-risultati-della-sanremo-saint-tropez/" rel="bookmark" title="Rolex Giraglia, i risultati della Sanremo-Saint Tropez"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rolex Giraglia, i risultati della Sanremo-Saint Tropez" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/f3e4958e-84ca-2aa1-6422-07c157caf9bd-1024x683-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rolex Giraglia, i risultati della Sanremo-Saint Tropez"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/11/rolex-giraglia-i-risultati-della-sanremo-saint-tropez/" rel="bookmark" title="Rolex Giraglia, i risultati della Sanremo-Saint Tropez">Rolex Giraglia, i risultati della Sanremo-Saint Tropez</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-11T23:11:53+00:00" >Jun 11, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/13/brindisi-corfu-line-honour-per-idrusa/" rel="bookmark" title="Brindisi-Corfù: line honour per Idrusa"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Brindisi-Corfù: line honour per Idrusa" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Brindisi-Corfù: line honour per Idrusa"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/13/brindisi-corfu-line-honour-per-idrusa/" rel="bookmark" title="Brindisi-Corfù: line honour per Idrusa">Brindisi-Corfù: line honour per Idrusa</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T19:38:53+00:00" >Jun 13, 2022</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_authors td_block_widget td_uid_9_62aba45c2b075_rand td_top_authors td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_62aba45c2b075" ><h4 class="block-title"><span class="td-pulldown-size">Authors</span></h4><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></div><span class="td-author-post-count">11698 POSTS</span><span class="td-author-comments-count">610 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/marco-nannini/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/marco-nannini/">Marco Nannini</a></div><span class="td-author-post-count">10 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/luca-devoti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/luca-devoti/">Luca Devoti</a></div><span class="td-author-post-count">9 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/francesca-lodigiani/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/francesca-lodigiani/">Francesca Lodigiani</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/stefano-beltrando/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/stefano-beltrando/">Stefano Beltrando</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/vittorio-malingri/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/vittorio-malingri/">Vittorio Malingri</a></div><span class="td-author-post-count">4 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-liberati/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-liberati/">Paolo Liberati</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/enrico-tettamanti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/enrico-tettamanti/">Enrico Tettamanti</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-cossu/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-cossu/">Paolo Cossu</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/fabrizio-monacci/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/fabrizio-monacci/">Fabrizio Monacci</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/carlotta-domenici-de-luca/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/carlotta-domenici-de-luca/">Carlotta Domenici De Luca</a></div><span class="td-author-post-count">2 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/lanfranco-cirillo/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/lanfranco-cirillo/">Lanfranco Cirillo</a></div><span class="td-author-post-count">1 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_10_62aba45c3021b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_62aba45c3021b" ><script>var block_td_uid_10_62aba45c3021b = new tdBlock();
block_td_uid_10_62aba45c3021b.id = "td_uid_10_62aba45c3021b";
block_td_uid_10_62aba45c3021b.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"More Stories","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_62aba45c3021b_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62aba45c3021b_rand","tdc_css_class_style":"td_uid_10_62aba45c3021b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_62aba45c3021b.td_column_number = "1";
block_td_uid_10_62aba45c3021b.block_type = "td_block_8";
block_td_uid_10_62aba45c3021b.post_count = "4";
block_td_uid_10_62aba45c3021b.found_posts = "13663";
block_td_uid_10_62aba45c3021b.header_color = "#";
block_td_uid_10_62aba45c3021b.ajax_pagination_infinite_stop = "";
block_td_uid_10_62aba45c3021b.max_num_pages = "3415";
tdBlocksArray.push(block_td_uid_10_62aba45c3021b);</script><h4 class="block-title"><span class="td-pulldown-size">More Stories</span></h4><div id=td_uid_10_62aba45c3021b class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/13/brindisi-corfu-line-honour-per-idrusa/" rel="bookmark" title="Brindisi-Corfù: line honour per Idrusa"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi-Corfù: line honour per Idrusa" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/287670197_3607876459439164_3989483920379435157_n-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi-Corfù: line honour per Idrusa"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/13/brindisi-corfu-line-honour-per-idrusa/" rel="bookmark" title="Brindisi-Corfù: line honour per Idrusa">Brindisi-Corfù: line honour per Idrusa</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T19:38:53+00:00" >Jun 13, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/09/noleggio-nautico-il-parco-della-maddalena-limita-lattivita-delle-societa-non-residenti/" rel="bookmark" title="Noleggio nautico: il Parco della Maddalena limita l’attività delle società non residenti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-250x188.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-1024x768.jpg 1024w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-768x576.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-1536x1152.jpg 1536w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-560x420.jpg 560w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-640x480.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-681x511.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file.jpg 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noleggio nautico: il Parco della Maddalena limita l’attività delle società non residenti" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-250x188.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-1024x768.jpg 1024w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-768x576.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-1536x1152.jpg 1536w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-560x420.jpg 560w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-640x480.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file-681x511.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/06/3c5a0104-34c2-447f-bc0a-5670daca92fb-68666-00000a939653320f_file.jpg 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noleggio nautico: il Parco della Maddalena limita l’attività delle società non residenti"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/09/noleggio-nautico-il-parco-della-maddalena-limita-lattivita-delle-societa-non-residenti/" rel="bookmark" title="Noleggio nautico: il Parco della Maddalena limita l’attività delle società non residenti">Noleggio nautico: il Parco della Maddalena limita l’attività delle società non...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T13:25:08+00:00" >Jun 9, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/12/trofeo-gavitello-dargento-spettacolo-a-punta-ala/" rel="bookmark" title="Trofeo Gavitello d’Argento, spettacolo a Punta Ala"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trofeo Gavitello d’Argento, spettacolo a Punta Ala" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/eee593b1-8cfd-40f6-bf90-2b7b81213e28-74409-00000bc2bd734821_file-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trofeo Gavitello d’Argento, spettacolo a Punta Ala"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/12/trofeo-gavitello-dargento-spettacolo-a-punta-ala/" rel="bookmark" title="Trofeo Gavitello d’Argento, spettacolo a Punta Ala">Trofeo Gavitello d’Argento, spettacolo a Punta Ala</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-12T23:15:59+00:00" >Jun 12, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/06/10/al-via-la-settimana-della-rolex-giraglia-164-barche-iscritte-tra-sanremo-saint-tropez-e-genova/" rel="bookmark" title="Al via la settimana della Rolex Giraglia: 164 barche iscritte tra Sanremo, Saint Tropez e Genova"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al via la settimana della Rolex Giraglia: 164 barche iscritte tra Sanremo, Saint Tropez e Genova" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/06/29862ecb-0928-35f6-63a9-687e88996d45-1024x546-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al via la settimana della Rolex Giraglia: 164 barche iscritte tra Sanremo, Saint Tropez e Genova"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/06/10/al-via-la-settimana-della-rolex-giraglia-164-barche-iscritte-tra-sanremo-saint-tropez-e-genova/" rel="bookmark" title="Al via la settimana della Rolex Giraglia: 164 barche iscritte tra Sanremo, Saint Tropez e Genova">Al via la settimana della Rolex Giraglia: 164 barche iscritte tra...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T10:25:03+00:00" >Jun 10, 2022</time></span></div></div></div></div></div></div></div><div class="pixel">&nbsp;</div><div class="pixel">&nbsp;</div><div align="center"><div class="pixel">&nbsp;</div></div><div class="pixel">&nbsp;</div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://farevela.net/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" /><noscript><img class="td-retina-data" src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@farevela.net">info@farevela.net</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span4"></div><div class="td-pb-span4"><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://farevela.net/privacy-policy-cookies-security/">Disclaimer</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://farevela.net/privacy-policy-cookies-security/">Privacy</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="#">Advertisement</a></li><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11"><a href="#">Contact us</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2015 Farevela - Development: <a href="https://dominointernet.com" target="_blank">Domino Internet</a></div></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '2056456867963167',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker-7e0e8b7f195c9db7cc8e366ff802cdd0.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var newslettersmain = {"ajaxnonce":{"get_country":"8f718ed820","serialkey":"502d4a3d15","refreshfields":"ff8c885b74","dismissed_notice":"ab75be0ea1"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist-59d3c0c39ecd5ee95df5a30c50fde987.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"has_captcha":"1","ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"c0919966b7"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/functions-187a9e46171f7e9e965dce8b19f22d21.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4'></script> <script data-minify="1" async="async" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/akismet/_inc/form-8016cb4d0c39cd024f00bfce277e9d3d.js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://farevela.net/cms/wp-content/themes/farevela-2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://farevela.net/cms/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_62aba45cf146a"></textarea><div id="td_live_css_uid_1_62aba45cf146a" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62aba45cf146a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62aba45cf146a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://farevela.net/cms/wp-content/cache/min/1/09b8a2eac5b608905a0ce9a32094858e.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655415901 -->