<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://farevela.net/cms/xmlrpc.php" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg" /><title>Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner | Farevela.network o</title><style id="rocket-critical-css">.wp-block-media-text .wp-block-media-text__media{grid-area:media-text-media;margin:0}.wp-block-media-text .wp-block-media-text__content{word-break:break-word;grid-area:media-text-content;padding:0 8% 0 8%}body{visibility:visible!important}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}*{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}body{font-family:Verdana,Geneva,sans-serif;font-size:13px;line-height:21px;color:#222222;overflow-wrap:break-word;word-wrap:break-word}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}@media only screen and (max-width:480px){body{float:none}}body{background:rgb(246,248,249);background:-moz-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(246,248,249,1)),color-stop(50%,rgba(229,235,238,1)),color-stop(51%,rgba(215,222,227,1)),color-stop(100%,rgba(245,247,249,1)));background:-webkit-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-o-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:-ms-linear-gradient(top,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%);background:linear-gradient(to bottom,rgba(246,248,249,1) 0%,rgba(229,235,238,1) 50%,rgba(215,222,227,1) 51%,rgba(245,247,249,1) 100%)}</style><link rel="preload" href="https://farevela.net/cms/wp-content/cache/min/1/09b8a2eac5b608905a0ce9a32094858e.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner | Farevela.network o" /><meta property="og:description" content="Genova&#8211; A meno di due mesi dall’apertura ufficiale, il Salone Nautico Internazionale di Genova lavora a pieno regime per accogliere espositori, operatori del settore e appassionati della nautica e del mare dal 22 al 27 settembre nel capoluogo ligure per la sua 62esima edizione. Ad accompagnare il 62° Salone Nautico Internazionale, anche quest’anno sono presenti [&hellip;]" /><meta property="og:url" content="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" /><meta property="og:site_name" content="Farevela.network o" /><meta property="article:publisher" content="https://www.facebook.com/Farevela/" /><meta property="article:published_time" content="2022-07-27T17:53:27+00:00" /><meta property="og:image" content="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="575" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@farevelanet" /><meta name="twitter:site" content="@farevelanet" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://farevela.net/#website","url":"https://farevela.net/","name":"Farevela.network o","description":"The Sailing Media","potentialAction":[{"@type":"SearchAction","target":"https://farevela.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/#primaryimage","inLanguage":"en-US","url":"https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg","width":1024,"height":575},{"@type":"WebPage","@id":"https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/#webpage","url":"https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/","name":"Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner | Farevela.network o","isPartOf":{"@id":"https://farevela.net/#website"},"primaryImageOfPage":{"@id":"https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/#primaryimage"},"datePublished":"2022-07-27T17:53:27+00:00","dateModified":"2022-07-27T17:53:27+00:00","author":{"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/"]}]},{"@type":["Person"],"@id":"https://farevela.net/#/schema/person/22a011a6ce6d465d3b6b5b436809fd59","name":"Michele Tognozzi","image":{"@type":"ImageObject","@id":"https://farevela.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&d=blank&r=g","caption":"Michele Tognozzi"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Feed" href="https://farevela.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Comments Feed" href="https://farevela.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Farevela.network o &raquo; Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner Comments Feed" href="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:50%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"closeText":"Done","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"monthStatus":"Show a different month","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/datepicker-i18n-6e4e68d1eb40644de9833630d3a7d3d4.js'></script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/select2-2d652a52872fe3b9e074b0b333690246.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php","security":"ef33fb244b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/farevela.net\/cms\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/farevela.net\/cms\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4'></script> <link rel='https://api.w.org/' href='https://farevela.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://farevela.net/cms/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://farevela.net/cms/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.10" /><link rel='shortlink' href='https://farevela.net/?p=94169' /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{min-width:0;max-width:450px}.b-1{margin:5px 0 0 0}.g-2{min-width:0;max-width:450px}.b-2{margin:5px 0 0 0}.g-3{min-width:0;max-width:450px}.b-3{margin:5px 0 0 0}.g-4{min-width:0;max-width:450px}.b-4{margin:5px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/farevela.net\/cms\/wp-admin\/","wpRestNonce":"e92fc65dca","wpRestUrl":"https:\/\/farevela.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://farevela.net/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <script type="text/javascript">var wpmlAjax = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://farevela.net/cms/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "Y";

	var newsletters_ajaxurl = 'https://farevela.net/cms/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	 
	if (jQuery.isFunction(jQuery.fn.button)) {
		jQuery('.wpmlbutton, .newsletters_button').button(); 
	}
});</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/farevela.net\/cms\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=2500;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75042717-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75042717-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://farevela.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/category/accessori-2/",
                                "name": "Accessori"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/",
                                "name": "Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-94169 single-format-standard il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/farevela/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-ita-container"><ul id="menu-menu-ita" class="td-mobile-main-menu"><li id="menu-item-43249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-43249"><a href="https://farevela.net/regate/">Regate<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li id="menu-item-43255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li id="menu-item-43251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li id="menu-item-43252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li id="menu-item-51805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li id="menu-item-43253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li id="menu-item-43250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li id="menu-item-43256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li id="menu-item-43257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li id="menu-item-43258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li id="menu-item-43259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43259"><a href="https://farevela.net/barche/">Barche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li id="menu-item-43266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li id="menu-item-43260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li id="menu-item-43268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li id="menu-item-51930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li id="menu-item-43269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43269"><a href="https://farevela.net/accessori/">Accessori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li id="menu-item-43270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li id="menu-item-43273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li id="menu-item-43272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li id="menu-item-43274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43274"><a href="https://farevela.net/navigare/">Navigare<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li id="menu-item-43275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li id="menu-item-43279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li id="menu-item-43276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li id="menu-item-43261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43261"><a href="https://farevela.net/video/">Video<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li id="menu-item-43264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li id="menu-item-43263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li id="menu-item-43262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li id="menu-item-43277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li id="menu-item-58388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Wednesday, July 27, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu-ita" class="top-header-menu"><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-43563"><a href="https://farevela.net/">Home</a></li><li id="menu-item-43286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43286"><a href="https://farevela.net/magazine/">Magazine</a></li><li id="menu-item-51937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51937"><a href="https://farevela.net/piccoli-annunci/">Piccoli Annunci</a></li><li id="menu-item-43285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43285"><a href="https://farevela.net/abbonati-o-acquista/">Abbonati o acquista</a></li><li id="menu-item-43284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43284"><a href="https://farevela.net/pubblicita/">Pubblicità</a></li><li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52476"><a href="https://farevela.net/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Farevela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/farevelanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/farevela/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> </a></div><div class="menu-menu-ita-container"><ul id="menu-menu-ita-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-43249"><a href="https://farevela.net/regate/">Regate</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43254"><a href="https://farevela.net/regate/derive/">Derive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43255"><a href="https://farevela.net/regate/altura/">Altura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43251"><a href="https://farevela.net/regate/monotipi/">Monotipi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43252"><a href="https://farevela.net/regate/multiscafi/">Multiscafi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51805"><a href="https://farevela.net/regate/epoca/">Epoca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43253"><a href="https://farevela.net/regate/oceano/">Oceano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43250"><a href="https://farevela.net/regate/match-race/">Match Race</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43256"><a href="https://farevela.net/americas-cup/">America&#8217;s Cup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43257"><a href="https://farevela.net/volvo-ocean-race/">Volvo Ocean Race</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43258"><a href="https://farevela.net/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43259"><a href="https://farevela.net/barche/">Barche</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43267"><a href="https://farevela.net/barche/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43266"><a href="https://farevela.net/barche/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43260"><a href="https://farevela.net/barche/anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43268"><a href="https://farevela.net/barche/saloni/">Saloni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51930"><a href="https://farevela.net/barche/tecnica/">Tecnica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43269"><a href="https://farevela.net/accessori/">Accessori</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43271"><a href="https://farevela.net/accessori/elettronica/">Elettronica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43270"><a href="https://farevela.net/accessori/attrezzatura/">Attrezzatura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43273"><a href="https://farevela.net/accessori/vestiario/">Vestiario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43272"><a href="https://farevela.net/accessori/lifestyle/">Lifestyle</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43274"><a href="https://farevela.net/navigare/">Navigare</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43280"><a href="https://farevela.net/navigare/charter/">Charter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43275"><a href="https://farevela.net/navigare/itinerari/">Itinerari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43279"><a href="https://farevela.net/navigare/diari-di-bordo/">Diari di Bordo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43276"><a href="https://farevela.net/navigare/porti-e-crociere/">Porti e crociere</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43261"><a href="https://farevela.net/video/">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43265"><a href="https://farevela.net/video/prove/">Prove</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43264"><a href="https://farevela.net/video/regate/">Regate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43263"><a href="https://farevela.net/video/navigare/">Navigare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43262"><a href="https://farevela.net/video/interviste/">Interviste</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43277"><a href="https://farevela.net/gallleria/">Galleria</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58388"><a href="http://www.devotiluca.com">ENG</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://farevela.net/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://farevela.net/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png" alt=""/></noscript> <span class="td-visual-hidden">Farevela.network o</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-94169" class="post-94169 post type-post status-publish format-standard has-post-thumbnail hentry category-accessori-2" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://farevela.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Accessori" class="entry-crumb" href="https://farevela.net/category/accessori-2/">Accessori</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner</span></div><ul class="td-category"><li class="entry-category"><a href="https://farevela.net/category/accessori-2/">Accessori</a></li></ul><header><h1 class="entry-title">Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T19:53:27+00:00" >Jul 27, 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94169">5</span></div><div class="td-post-comments"><a href="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div align="center"></div><div class="pixel">&nbsp;</div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Salone+Nautico+di+Genova+%2822-27+settembre%29+presenta+i+suoi+partner&url=https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F&via=Farevela.network+o" ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/&amp;media=https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Salone+Nautico+di+Genova+%2822-27+settembre%29+presenta+i+suoi+partner%20-%20https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-featured-image"><a href="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg" data-caption=""><img width="681" height="382" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20382'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-681x382.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-250x140.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-768x431.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-748x420.jpg 748w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-640x359.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg 1024w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" alt="" title="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-681x382.jpg"/><noscript><img width="681" height="382" class="entry-thumb td-modal-image" src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-681x382.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-681x382.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-250x140.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-768x431.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-748x420.jpg 748w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-640x359.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg 1024w" sizes="(max-width: 681px) 100vw, 681px" alt="" title=""/></noscript></a></div><div class="td-post-content td-pb-padding-side"><p><strong>Genova</strong>&#8211; A meno di due mesi dall’apertura ufficiale, il Salone Nautico Internazionale di Genova lavora a pieno regime per accogliere espositori, operatori del settore e appassionati della nautica e del mare dal 22 al 27 settembre nel capoluogo ligure per la sua 62esima edizione.</p><p><img class="alignnone size-large wp-image-94170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" alt="" width="640" height="359" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575.jpg 1024w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-250x140.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-768x432.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1536x863.jpg 1536w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-747x420.jpg 747w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-640x360.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-681x383.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed.jpg 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575.jpg" /><noscript><img class="alignnone size-large wp-image-94170" src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575.jpg" alt="" width="640" height="359" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575.jpg 1024w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-250x140.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-768x432.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1536x863.jpg 1536w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-747x420.jpg 747w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-640x360.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-681x383.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_62e183641be17_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="2890342225"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Ad accompagnare il 62° Salone Nautico Internazionale, anche quest’anno sono presenti aziende di primo piano ed eccellenze dei rispettivi settori, che sostengono l’evento in qualità di sponsor e partner tecnici: come Auto Ufficiale: MERCEDES-BENZ; Orologio Ufficiale: EBERHARD &amp; Co.; Main Sponsor: BANCA CARIGE, FASTWEB; Sponsor: GEBERIT, SARA ASSICURAZIONI, FREE TO X; Clothing Partner: HELLY HANSEN.</p><p>Alessandro Campagna, Direttore Commerciale I Saloni Nautici: “Il Salone Nautico Internazionale di Genova conferma il suo appeal e la sua autorevolezza e con il sostegno di partner di assoluto livello. Continuiamo a capitalizzare il grande lavoro svolto anno dopo anno, con le due edizioni consecutive organizzate nel 2020 e poi nel 2021 nonostante la pandemia. Abbiamo lanciato il 62° Salone Nautico a livello internazionale a Expo Dubai a marzo e più recentemente lo abbiamo presentato a New York, nella prestigiosa sede del New York Yacht Club, lo scorso 13 luglio. Quest’anno la manifestazione è già sold-out da giugno in termini di adesioni di espositori italiani e internazionali. Possiamo contare su 62 anni di storia di valore ed eccellenza, un solido presente e un futuro ricco di opportunità, la forza del brand è riconosciuta. Ci muoviamo in progressione verso il Salone Nautico del futuro trasformando la visione in realtà percepibile e apprezzabile.”</p><p>“Il Salone nautico di Genova ha una forte affinità di valori con il nostro Marchio”, ha dichiarato Mirco Scarchilli, Responsabile Marketing Communication Experience di Mercedes-Benz Italia. “Ed è per questo che anche quest’anno abbiamo scelto di rinnovare una partnership che ci permette di aprire un importante punto di contatto con clienti e appassionati. Il Salone di Genova rappresenta, infatti, un contesto perfettamente in linea con la nostra strategia, che incrocia valori quali esclusività, prestazioni, sostenibilità e innovazione, pienamente condivisi con il mondo della nautica.”</p><p>Mario Peserico – Direttore generale di Eberhard &amp; Co. e Amministratore delegato di Eberhard Italia: “Quest’anno festeggiamo il nostro 135° anniversario e debuttiamo anche come Official Timekeeper al 62° Salone Nautico di Genova. Un passaggio naturale, visto l’amore che lega Eberhard &amp; Co. al mare. Negli anni siamo stati fornitori della Regia Marina Militare, pionieri nella realizzazione di un orologio subacqueo, abbiamo creduto per primi nella Coppa America e poi nell’offshore. Possiamo dire che navighiamo da 135 anni senza aver mai perso la rotta e che quella di Genova sarà una nuova ed eccitante tappa del nostro viaggio”.</p><p>“Banca Carige è partner da sempre del Salone Nautico, un grande evento internazionale che rende Genova capitale del mare nel mondo – afferma Matteo Bigarelli Direttore Generale di Banca Carige – Il nostro impegno per il successo del Salone oggi si consolida e rafforza grazie all’ingresso della banca nel Gruppo BPER che ci consentirà di operare con sempre maggior efficacia ed attenzione per lo sviluppo di settori fondamentali per la Liguria come la cantieristica e l’industria nautica”.</p><p>“Anche quest&#8217;anno, siamo felici di supportare un appuntamento che rende Genova capitale del mare nel mondo, a testimonianza del legame storico che ci lega con questa città” – ha dichiarato Luca Pacitto, Head of Communication di Fastweb – “Una vetrina d’eccezione a livello internazionale che rappresenta un bellissimo punto di incontro tra innovazione, tecnologia e performance, elementi che da sempre distinguono anche Fastweb nel perseguire il suo obiettivo di costruire un futuro più connesso, supportando la disponibilità e l’utilizzo di reti ultra-performanti nel nostro Paese”</p><p>“La partnership di Helly Hansen con il più grande Salone Nautico del Mediterraneo è un connubio naturale tra leader del settore nautico &#8211; spiega Marco Perazzo, sales manager Italia di Helly Hansen &#8211; Essere al fianco del Salone Nautico rinforza lo speciale legame del nostro brand con la città di Genova, che a giugno ospiterà l’arrivo di The Ocean Race, la più importante regata a vela in equipaggio intorno al mondo di cui Helly Hansen è partner ufficiale”</p><p>Dal 4 luglio è attiva la prevendita online dei biglietti del 62° Salone Nautico Internazionale di Genova, sul sito internet dell’evento <a href="http://salonenautico.com">salonenautico.com</a></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_62e183641c44a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2477660596813173" data-ad-slot="5200359036"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Salone+Nautico+di+Genova+%2822-27+settembre%29+presenta+i+suoi+partner&url=https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F&via=Farevela.network+o"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/&amp;media=https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Salone+Nautico+di+Genova+%2822-27+settembre%29+presenta+i+suoi+partner%20-%20https%3A%2F%2Ffarevela.net%2F2022%2F07%2F27%2Fil-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" data-text="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://farevela.net/2022/07/26/52-super-series-a-puerto-portals-vince-phoenix/">52 Super Series, a Puerto Portals vince Phoenix</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://farevela.net/2022/07/27/ilca-6-youth-worlds-in-texas-bene-cesana-e-la-mattivi-dopo-due-giornate/">ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate</a></div></div></div><div class="author-box-wrap"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Tognozzi"></span><meta itemprop="datePublished" content="2022-07-27T19:53:27+00:00"><meta itemprop="dateModified" content="2022-07-27T19:53:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo.png"></span><meta itemprop="name" content="Farevela.network o"></span><meta itemprop="headline " content="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="575"></span></footer> <script>var block_td_uid_4_62e18364202c5 = new tdBlock();
block_td_uid_4_62e18364202c5.id = "td_uid_4_62e18364202c5";
block_td_uid_4_62e18364202c5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_62e18364202c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62e18364202c5_rand","tdc_css_class_style":"td_uid_4_62e18364202c5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":94169,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_62e18364202c5.td_column_number = "3";
block_td_uid_4_62e18364202c5.block_type = "td_block_related_posts";
block_td_uid_4_62e18364202c5.post_count = "6";
block_td_uid_4_62e18364202c5.found_posts = "13947";
block_td_uid_4_62e18364202c5.header_color = "";
block_td_uid_4_62e18364202c5.ajax_pagination_infinite_stop = "";
block_td_uid_4_62e18364202c5.max_num_pages = "2325";
tdBlocksArray.push(block_td_uid_4_62e18364202c5);</script><div class="td_block_wrap td_block_related_posts td_uid_4_62e18364202c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_62e18364202c5" ><h4 class="td-related-title"><a id="td_uid_5_62e1836424656" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_62e18364202c5" href="#">RELATED ARTICLES</a><a id="td_uid_6_62e18364246d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_62e18364202c5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_62e18364202c5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/27/ilca-6-youth-worlds-in-texas-bene-cesana-e-la-mattivi-dopo-due-giornate/" rel="bookmark" title="ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/22A3778-1024x683-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/27/ilca-6-youth-worlds-in-texas-bene-cesana-e-la-mattivi-dopo-due-giornate/" rel="bookmark" title="ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate">ILCA 6 Youth Worlds, in Texas bene Cesana e la Mattivi dopo due giornate</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" rel="bookmark" title="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/unnamed-1024x575-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/" rel="bookmark" title="Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner">Il Salone Nautico di Genova (22-27 settembre) presenta i suoi partner</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/26/52-super-series-a-puerto-portals-vince-phoenix/" rel="bookmark" title="52 Super Series, a Puerto Portals vince Phoenix"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="52 Super Series, a Puerto Portals vince Phoenix" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/096a8d80-11c7-d530-0703-6bcd48fb5a9b-1024x437-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="52 Super Series, a Puerto Portals vince Phoenix"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/26/52-super-series-a-puerto-portals-vince-phoenix/" rel="bookmark" title="52 Super Series, a Puerto Portals vince Phoenix">52 Super Series, a Puerto Portals vince Phoenix</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/26/mondiale-micro-class-sul-trasimeno-e-battaglia-con-ben-38-iscritti-da-8-nazioni/" rel="bookmark" title="Mondiale Micro Class, sul Trasimeno è battaglia con ben 38 iscritti da 8 Nazioni"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mondiale Micro Class, sul Trasimeno è battaglia con ben 38 iscritti da 8 Nazioni" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/Micro-Class_Championship_Castiglione-Del-Lago_Iitaly_22-29-07-2022_gwidon-libera_AIV00735-1024x683-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mondiale Micro Class, sul Trasimeno è battaglia con ben 38 iscritti da 8 Nazioni"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/26/mondiale-micro-class-sul-trasimeno-e-battaglia-con-ben-38-iscritti-da-8-nazioni/" rel="bookmark" title="Mondiale Micro Class, sul Trasimeno è battaglia con ben 38 iscritti da 8 Nazioni">Mondiale Micro Class, sul Trasimeno è battaglia con ben 38 iscritti da 8 Nazioni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/25/incidente-dellargentario-il-pm-ipotizza-omicidio-colposo-e-naufragio-indagato-un-danese-ancora-dispersa-la-velista-romana/" rel="bookmark" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/25/incidente-dellargentario-il-pm-ipotizza-omicidio-colposo-e-naufragio-indagato-un-danese-ancora-dispersa-la-velista-romana/" rel="bookmark" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana">Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/25/luca-bonezzi-tricolore-contender/" rel="bookmark" title="Luca Bonezzi tricolore Contender"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Luca Bonezzi tricolore Contender" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Luca Bonezzi tricolore Contender"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/25/luca-bonezzi-tricolore-contender/" rel="bookmark" title="Luca Bonezzi tricolore Contender">Luca Bonezzi tricolore Contender</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62e18364202c5" data-td_block_id="td_uid_4_62e18364202c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_62e18364202c5" data-td_block_id="td_uid_4_62e18364202c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://farevela.net/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94169' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c3f1e988f" /></p><p class="newsletter"> <label><input style="width:auto;" id="newsletter94169" type="checkbox" name="newsletter" value="1" /> Receive news updates via email from this site</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>YouTube</span></h4><div class="textwidget custom-html-widget"><span><a href="https://www.youtube.com/c/farevela" style="color:#fff;background:#B51F23;padding:20px 10px;font-weight:800;" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" alt="YouTube: Canale Farevela" width="30" height="30" style="width:30px; float: left;" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/02/youtube-logo-trans-small.png"/><noscript><img src="https://farevela.net/cms/wp-content/uploads/2022/02/youtube-logo-trans-small.png" alt="YouTube: Canale Farevela" width="30" height="30" style="width:30px; float: left;"/></noscript><strong style="position: relative; top:6px; left:20px;">Canale Farevela</strong></a></span> <br /><div class="epyt-video-wrapper"><div id="_ytid_65864" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/27tET2zPUWM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/27tET2zPUWM/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/27tET2zPUWM/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /><div class="epyt-video-wrapper"><div id="_ytid_59785" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/mLiVcuq3OPQ?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/mLiVcuq3OPQ/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/mLiVcuq3OPQ/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /><div class="epyt-video-wrapper"><div id="_ytid_28592" width="800" height="450" data-origwidth="800" data-origheight="450" data-facadesrc="https://www.youtube.com/embed/N6K-i6JO42I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&fs=1&playsinline=1&controls=1&color=red&cc_lang_pref=&rel=0&autohide=2&theme=dark&" class="__youtube_prefs__ epyt-facade __youtube_prefs_widget__ no-lazyload" data-epautoplay="1" ><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/N6K-i6JO42I/maxresdefault.jpg" /><noscript><img class="epyt-facade-poster" loading="lazy" alt="YouTube player" src="https://i.ytimg.com/vi/N6K-i6JO42I/maxresdefault.jpg" /></noscript><button class="epyt-facade-play" aria-label="Play"><svg data-no-lazy="1" height="100%" version="1.1" viewBox="0 0 68 48" width="100%"><path class="ytp-large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#f00"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></svg></button></div></div> <br /></div></aside><aside class="td_block_template_1 widget widget_mytwitter"><h4 class="block-title"><span>TWITTER &#8211; @farevelanet</span></h4> <a class="twitter-timeline" data-theme='light' data-link-color="#000000" width="300" height="500" href="https://twitter.com/farevelanet" data-widget-id="302471330148782080" data-chrome=" "></a>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr; position: relative; top: -24px;"><a href="http://www.crayfishstudios.com/" target="_blank" style="color: #808080;" title="Crayfish Studios">Crayfish Studios</a></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Italy Charter</span></h4><div class="textwidget"><div id="italycharter"><p><script>if (window.innerHeight){ 
   //navegadores basados en mozilla 
   espacio_iframe = window.innerHeight - 110 
}else{ 
   if (document.body.clientHeight){ 
      	//Navegadores basados en IExplorer, es que no tengo innerheight 
      	espacio_iframe = document.body.clientHeight - 110 
   }else{ 
      	//otros navegadores 
      	espacio_iframe = 478 
   } 
} 
document.write ('<iframe frameborder="0" src="https://www.italycharter.it/searchwidget">') 
document.write ('</iframe>')</script><br /> <noscript><br /> <iframe frameborder="0" src="https://www.italycharter.it/searchwidget"><br /> </iframe><br /> </noscript></p></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_62e1836434e77_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,542</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/farevela" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,759</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/farevelanet" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/farevela" target="_blank" >Subscribe</a></span></div></div></div></div><aside class="td_block_template_1 widget newsletters widget_newsletters wpml"><h4 class="block-title"><span>ISCRIVITI ALLA NEWSLETTER</span></h4><div id="newsletters-2-wrapper" class="newsletters newsletters-widget-wrapper"><form action="/2022/07/27/il-salone-nautico-di-genova-22-27-settembre-presenta-i-suoi-partner/?wpmlmethod=optin#newsletters-2" method="post" id="newsletters-2-form" class="newsletters-subscribe-form"> <input type="hidden" name="instance[list]" value="1" /> <input type="hidden" name="instance[ajax]" value="Y" /> <input type="hidden" name="instance[scroll]" value="1" /><div id="newsletters-2-fields" class="newsletters-form-fields"><div id="newsletters-newsletters-2email-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible email"><label for="wpml-newsletters-2email" class="control-label wpmlcustomfield wpmlcustomfield1">Email Address</label><br/><input placeholder="" class="form-control wpml wpmltext" id="wpml-newsletters-2email" tabindex="922" type="text" name="email" value="" /></div><div id="newsletters-newsletters-2consent-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-visible consent"><label for="wpml-newsletters-2consent" class="control-label wpmlcustomfield wpmlcustomfield3">Consent</label><br/><div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="923" type="checkbox" name="consent[]" value="1" /> I give Farevela.net permission to collect and use my data submitted in this form.</label></div><p class="help-block wpmlcustomfieldcaption">Give consent that we may collect and use your data.</p></div><div id="newsletters-newsletters-2list-holder" class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden list"><input type="hidden" name="list_id[]" value="1" /></div> <script type="text/javascript">jQuery(document).ready(function() {
			jQuery('#newsletters-2-form .newsletters-list-checkbox').on('click', function() { newsletters_refreshfields('newsletters-2'); });
			jQuery('#newsletters-2-form .newsletters-list-select').on('change', function() { newsletters_refreshfields('newsletters-2'); });
		});</script> </div><div class="newslettername-wrapper"> <input type="text" name="newslettername" value="" id="newsletters-2newslettername" class="newslettername" /></div><div id="newsletters-2-submit" class="newsletters_submit"> <span id="newsletters_buttonwrap"> <button value="1" type="submit" class="button" name="subscribe" id="newsletters-2-button"> Sottoscrivi <span id="newsletters-2-loading" class="newsletters-loading-wrapper" style="display:none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> </button> </span></div><div class="clear"></div></form> <script type="text/javascript">jQuery(document).ready(function() {
				jQuery('#newsletters-2-form').submit(function() {
			jQuery('#newsletters-2-loading').show();
			jQuery('#newsletters-2-button').button('disable');
			jQuery('#newsletters-2-form .newsletters-fieldholder :input').attr('readonly', true);
			jQuery('div.newsletters-field-error', this).slideUp();
			jQuery(this).find('.newsletters_fielderror').removeClass('newsletters_fielderror');
		
			jQuery.ajax({
				url: newsletters_ajaxurl + 'action=wpmlsubscribe&widget=Newsletters_Widget&widget_id=newsletters-2&number=2&security=36ebb3f6e4',
				data: jQuery('#newsletters-2-form').serialize(),
				type: "POST",
				cache: false,
				success: function(response) {
					jQuery('#newsletters-2-wrapper').html(response);
											wpml_scroll(jQuery('#newsletters-2'));
									}
			});
			
			return false;
		});
		
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
		
	if (jQuery.isFunction(jQuery.fn.button)) {	
		jQuery('.widget_newsletters .button').button();
	}
	
	jQuery('input:not(:button,:submit),textarea,select').focus(function(element) {
		jQuery(this).removeClass('newsletters_fielderror').nextAll('div.newsletters-field-error').slideUp();	
	});
});</script> </div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_62e183643ce32_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_62e183643ce32" ><script>var block_td_uid_8_62e183643ce32 = new tdBlock();
block_td_uid_8_62e183643ce32.id = "td_uid_8_62e183643ce32";
block_td_uid_8_62e183643ce32.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"I PI\u00d9 LETTI DELLA SETTIMANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_62e183643ce32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62e183643ce32_rand","tdc_css_class_style":"td_uid_8_62e183643ce32_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62e183643ce32.td_column_number = "1";
block_td_uid_8_62e183643ce32.block_type = "td_block_15";
block_td_uid_8_62e183643ce32.post_count = "5";
block_td_uid_8_62e183643ce32.found_posts = "13886";
block_td_uid_8_62e183643ce32.header_color = "#";
block_td_uid_8_62e183643ce32.ajax_pagination_infinite_stop = "";
block_td_uid_8_62e183643ce32.max_num_pages = "2778";
tdBlocksArray.push(block_td_uid_8_62e183643ce32);</script><h4 class="block-title"><span class="td-pulldown-size">I PIÙ LETTI DELLA SETTIMANA</span></h4><div id=td_uid_8_62e183643ce32 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://farevela.net/2022/07/23/grave-collisione-allargentario-tra-un-motoscafo-che-si-scontra-con-una-barca-a-vela-almeno-un-deceduto-e-feriti/" rel="bookmark" title="Grave collisione all’Argentario: un motoscafo si scontra con una barca a vela, un deceduto e un disperso"><img width="341" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20341%20220'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-341x220.jpg 341w, https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-300x194.jpg 300w" data-lazy-sizes="(max-width: 341px) 100vw, 341px" alt="" title="Grave collisione all’Argentario: un motoscafo si scontra con una barca a vela, un deceduto e un disperso" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-341x220.jpg"/><noscript><img width="341" height="220" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-341x220.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-341x220.jpg 341w, https://farevela.net/cms/wp-content/uploads/2022/07/14ed6b10-a341-4ab8-9498-ba176bfd9bcf-28047-000005b9d721d813_file-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Grave collisione all’Argentario: un motoscafo si scontra con una barca a vela, un deceduto e un disperso"/></noscript></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/23/grave-collisione-allargentario-tra-un-motoscafo-che-si-scontra-con-una-barca-a-vela-almeno-un-deceduto-e-feriti/" rel="bookmark" title="Grave collisione all’Argentario: un motoscafo si scontra con una barca a vela, un deceduto e un disperso">Grave collisione all’Argentario: un motoscafo si scontra con una barca a vela, un deceduto e un disperso</a></h3><div class="td-editor-date"> <span class="td-post-author-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-23T19:29:19+00:00" >Jul 23, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/25/incidente-dellargentario-il-pm-ipotizza-omicidio-colposo-e-naufragio-indagato-un-danese-ancora-dispersa-la-velista-romana/" rel="bookmark" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/89486036-e4c2-4659-b624-2cf8b81c9769-37797-000005f576cc8a7e_file-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/25/incidente-dellargentario-il-pm-ipotizza-omicidio-colposo-e-naufragio-indagato-un-danese-ancora-dispersa-la-velista-romana/" rel="bookmark" title="Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana">Incidente dell&#8217;Argentario: il PM ipotizza omicidio colposo e naufragio, indagato un danese, ancora dispersa la velista romana</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T20:57:05+00:00" >Jul 25, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/20/c-catamarans-presenta-a-genova-il-nuovo-c-cat-48/" rel="bookmark" title="C-Catamarans presenta a Genova il nuovo C-Cat 48"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="C-Catamarans presenta a Genova il nuovo C-Cat 48" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/C-Cat-48-navigazione-HD-1024x683-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="C-Catamarans presenta a Genova il nuovo C-Cat 48"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/20/c-catamarans-presenta-a-genova-il-nuovo-c-cat-48/" rel="bookmark" title="C-Catamarans presenta a Genova il nuovo C-Cat 48">C-Catamarans presenta a Genova il nuovo C-Cat 48</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T20:08:18+00:00" >Jul 20, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/21/ice-70rs-foto-e-video-del-nuovo-minimaxi-di-ice-yachts/" rel="bookmark" title="ICE 70rs, foto e video del nuovo minimaxi di ICE Yachts"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="ICE 70rs, foto e video del nuovo minimaxi di ICE Yachts" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/0-10-1024x576-1.jpeg-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="ICE 70rs, foto e video del nuovo minimaxi di ICE Yachts"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/21/ice-70rs-foto-e-video-del-nuovo-minimaxi-di-ice-yachts/" rel="bookmark" title="ICE 70rs, foto e video del nuovo minimaxi di ICE Yachts">ICE 70rs, foto e video del nuovo minimaxi di ICE Yachts</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T23:08:50+00:00" >Jul 21, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2013/11/27/transat-650-partiti-finalmente/" rel="bookmark" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-238x178.jpg 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg"/><noscript><img width="80" height="60" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2013/11/27/transat-650-partiti-finalmente/" rel="bookmark" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui">Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-27T10:37:08+00:00" >Nov 27, 2013</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_authors td_block_widget td_uid_9_62e18365c9836_rand td_top_authors td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_62e18365c9836" ><h4 class="block-title"><span class="td-pulldown-size">Authors</span></h4><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/michele-tognozzi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4b3ff25fe043b2018caea44376593cc?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/michele-tognozzi/">Michele Tognozzi</a></div><span class="td-author-post-count">11773 POSTS</span><span class="td-author-comments-count">611 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/marco-nannini/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/00ea9576cda2fe0b4a851182e3b3a5e8?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/marco-nannini/">Marco Nannini</a></div><span class="td-author-post-count">10 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/luca-devoti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6b3ed209c1ce6e70cb392922bf2b409?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/luca-devoti/">Luca Devoti</a></div><span class="td-author-post-count">9 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/stefano-beltrando/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/stefano-beltrando/">Stefano Beltrando</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/francesca-lodigiani/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cde9612e2007eccb4ce3c6e62bd2dd07?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/francesca-lodigiani/">Francesca Lodigiani</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/vittorio-malingri/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/744129a3161f3dbd8e7f18c320bd50c3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/vittorio-malingri/">Vittorio Malingri</a></div><span class="td-author-post-count">4 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-cossu/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/698580e7f6737e2f457edc399c2fb3e5?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-cossu/">Paolo Cossu</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/fabrizio-monacci/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/afea634f93b0d7b2392a43d2106e91eb?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/fabrizio-monacci/">Fabrizio Monacci</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/paolo-liberati/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/41931f0655caf3aef7776a692f922165?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/paolo-liberati/">Paolo Liberati</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/enrico-tettamanti/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7efbd53070b135ba1b1607044ed115e3?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/enrico-tettamanti/">Enrico Tettamanti</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/carlotta-domenici-de-luca/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e616b9a5e84749cb5a66af9677bc4633?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/carlotta-domenici-de-luca/">Carlotta Domenici De Luca</a></div><span class="td-author-post-count">2 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://farevela.net/author/lanfranco-cirillo/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-lazy-src="https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ca2bd5ad390c9c8ddba00c432561c82?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript></a><div class="item-details"><div class="td-authors-name"><a href="https://farevela.net/author/lanfranco-cirillo/">Lanfranco Cirillo</a></div><span class="td-author-post-count">1 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_10_62e18365ced43_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_62e18365ced43" ><script>var block_td_uid_10_62e18365ced43 = new tdBlock();
block_td_uid_10_62e18365ced43.id = "td_uid_10_62e18365ced43";
block_td_uid_10_62e18365ced43.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"More Stories","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_62e18365ced43_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62e18365ced43_rand","tdc_css_class_style":"td_uid_10_62e18365ced43_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_62e18365ced43.td_column_number = "1";
block_td_uid_10_62e18365ced43.block_type = "td_block_8";
block_td_uid_10_62e18365ced43.post_count = "4";
block_td_uid_10_62e18365ced43.found_posts = "13886";
block_td_uid_10_62e18365ced43.header_color = "#";
block_td_uid_10_62e18365ced43.ajax_pagination_infinite_stop = "";
block_td_uid_10_62e18365ced43.max_num_pages = "3471";
tdBlocksArray.push(block_td_uid_10_62e18365ced43);</script><h4 class="block-title"><span class="td-pulldown-size">More Stories</span></h4><div id=td_uid_10_62e18365ced43 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2013/11/27/transat-650-partiti-finalmente/" rel="bookmark" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2015/07/Pedote-prysmian2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2013/11/27/transat-650-partiti-finalmente/" rel="bookmark" title="Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero qui per vincere&quot;. Un secondo posto che sa di vittoria, ma non per lui">Transat 650: nostra intervista a Giancarlo Pedote, &quot;me l&#039;ero guadagnata, ero...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-27T10:37:08+00:00" >Nov 27, 2013</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/25/luca-bonezzi-tricolore-contender/" rel="bookmark" title="Luca Bonezzi tricolore Contender"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luca Bonezzi tricolore Contender" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/0a91863b-9d77-4103-95c4-8a69f038a923-39881-0000067415e63eef_file-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luca Bonezzi tricolore Contender"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/25/luca-bonezzi-tricolore-contender/" rel="bookmark" title="Luca Bonezzi tricolore Contender">Luca Bonezzi tricolore Contender</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T14:26:43+00:00" >Jul 25, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/24/mondiale-open-skiff-giulio-siracusa-campione-negli-under-17/" rel="bookmark" title="Mondiale Open Skiff: Giulio Siracusa campione negli Under 17"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mondiale Open Skiff: Giulio Siracusa campione negli Under 17" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/62dbe8f39d3c0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mondiale Open Skiff: Giulio Siracusa campione negli Under 17"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/24/mondiale-open-skiff-giulio-siracusa-campione-negli-under-17/" rel="bookmark" title="Mondiale Open Skiff: Giulio Siracusa campione negli Under 17">Mondiale Open Skiff: Giulio Siracusa campione negli Under 17</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-24T00:30:35+00:00" >Jul 24, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://farevela.net/2022/07/22/il-centro-nautico-bardolino-e-campione-italiano-optimist-a-squadre/" rel="bookmark" title="Il Centro Nautico Bardolino è campione italiano Optimist a squadre"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-250x188.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-768x576.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-560x420.jpg 560w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-640x480.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-681x511.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg.jpg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Centro Nautico Bardolino è campione italiano Optimist a squadre" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-100x75.jpg" srcset="https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-100x75.jpg 100w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-250x188.jpg 250w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-768x576.jpg 768w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-560x420.jpg 560w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-80x60.jpg 80w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-180x135.jpg 180w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-238x178.jpg 238w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-640x480.jpg 640w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg-681x511.jpg 681w, https://farevela.net/cms/wp-content/uploads/2022/07/20170ac0-67b7-14d7-5a6c-4a80b6ee0641-1024x768-1.jpeg.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Centro Nautico Bardolino è campione italiano Optimist a squadre"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://farevela.net/2022/07/22/il-centro-nautico-bardolino-e-campione-italiano-optimist-a-squadre/" rel="bookmark" title="Il Centro Nautico Bardolino è campione italiano Optimist a squadre">Il Centro Nautico Bardolino è campione italiano Optimist a squadre</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T22:00:00+00:00" >Jul 22, 2022</time></span></div></div></div></div></div></div></div><div class="pixel">&nbsp;</div><div class="pixel">&nbsp;</div><div align="center"></div><div class="pixel">&nbsp;</div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://farevela.net/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" data-lazy-src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" /><noscript><img class="td-retina-data" src="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" data-retina="https://farevela.net/cms/wp-content/uploads/2015/08/farevela-logo-250x46.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Farevela is your news, entertainment, sailing website. We provide you with the latest breaking news and videos straight from the sailing industry.<div class="footer-email-wrap">Contact us: <a href="mailto:info@farevela.net">info@farevela.net</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span4"></div><div class="td-pb-span4"><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://farevela.net/privacy-policy-cookies-security/">Disclaimer</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://farevela.net/privacy-policy-cookies-security/">Privacy</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="#">Advertisement</a></li><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11"><a href="#">Contact us</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2015 Farevela - Development: <a href="https://dominointernet.com" target="_blank">Domino Internet</a></div></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '2056456867963167',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/farevela.net\/cms\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker-7e0e8b7f195c9db7cc8e366ff802cdd0.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var newslettersmain = {"ajaxnonce":{"get_country":"45a567a514","serialkey":"ff9fceca0d","refreshfields":"ad2bd6c1b4","dismissed_notice":"f27554aebb"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/js/wp-mailinglist-59d3c0c39ecd5ee95df5a30c50fde987.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"has_captcha":"1","ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"36ebb3f6e4"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/wp-mailinglist/views/default/js/functions-187a9e46171f7e9e965dce8b19f22d21.js'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://farevela.net/cms/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4'></script> <script data-minify="1" async="async" type='text/javascript' src='https://farevela.net/cms/wp-content/cache/min/1/cms/wp-content/plugins/akismet/_inc/form-8016cb4d0c39cd024f00bfce277e9d3d.js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://farevela.net/cms/wp-content/themes/farevela-2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://farevela.net/cms/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_62e183673502c"></textarea><div id="td_live_css_uid_1_62e183673502c" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62e183673502c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62e183673502c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://farevela.net/cms/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://farevela.net/cms/wp-content/cache/min/1/09b8a2eac5b608905a0ce9a32094858e.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658946407 -->